Caros usuários e visitantes

Bem vindo ao novo Fórum Citroën Clube!

Visitantes, qualquer problema com cadastro ou ativação, por favor nos envie um email para registro@ccdob.com.br.

Usuários antigos, se é seu primeiro acesso na nova versão de fórum, será necessário que você redefina sua senha. Basta tentar fazer o seu login, em seguida clicar em "Esqueci a Senha" e seguir os passos para redefinição de sua senha.

Não pudemos reaproveitar os nomes de exibição de cada usuário. Sendo assim, seu próprio usuário de login será o mesmo a ser exibido nas postagens. Caso queira alterar seu nome de usuário, clique aqui e faça a solicitação.

Grato, a Administração.

berlingo só arma 1° velocidade da ventoinha

adrianosilva
Sem Habilitação
Mensagens: 1
Registrado em: Ter Jun 24, 2014 11:37 am
Nome: adrianosilva

Mensagem #1 por adrianosilva » Qui Jul 17, 2014 7:51 pm

berlingo só arma 1° velocidade da ventoinha---

minha berlingo 1.8 2001 so esta armando a 1ºvelocidade que é a baixa a 2ºvelocidade que é a alta não esta armando tive que desplugar o cabo do cebolão da ventoinha p armar sempre na alta para não queima a junta de novo,pois o eletricista não conseguiu achar os cabos responsaveis pela velocidade alta.

se alguem tiver alguma dica agradeço obrigado!!



Marcelo Firmo
Sem Habilitação
Mensagens: 8
Registrado em: Sex Mai 10, 2013 8:34 pm
Nome: Marcelo Firmo

Mensagem #2 por Marcelo Firmo » Sex Jul 18, 2014 11:46 am

Olá amigo, tive um problema similar, e o problema podem estar nos 3 reles que ficam pela parte da frente entre os ventiladores ou até mesmo o ventilador, pois eles trabalham com escovas e com o passar dos anos as escovas vão gastando causando mal contato, ou seja ora funciona e ora não, e como a 1° velocidade trabalha com os ventiladores em série, se um rele ou um ventilador falhar, ele não funciona. espero que tenha ajudado. fique na Paz.
Arredio
Curioso
Mensagens: 187
Registrado em: Ter Mar 10, 2009 2:48 pm
Nome: Arredio
Localização: Uberlândia - MG
Contato:

Mensagem #3 por Arredio » Seg Ago 11, 2014 12:50 pm

Neste forum tem informações detalhadas de como resolver este problema, procure anotações em postes anteriores que o seu problema será resolvido.

Procure no POST " Temperatura do Motor "
Editado pela última vez por Arredio em Seg Ago 11, 2014 12:58 pm, em um total de 1 vez.
Ademilton da Silva Leite
Uberlândia - MG

<!--sizeo:1--><span style="font-size:8pt;line-height:100%"><!--/sizeo-->Radioamador - PU4ASL
<!--coloro:#000099--><span style="color:#000099"><!--/coloro-->Berlingo Multispace 1.6 16V 2005 <!--colorc--></span><!--/colorc--> <!--sizec--></span><!--/sizec-->


  • Tópicos Similares
    Respostas
    Exibições
    Última mensagem

Voltar para “Berlingo”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes