Caros usuários e visitantes

Bem vindo ao novo Fórum Citroën Clube!

Visitantes, qualquer problema com cadastro ou ativação, por favor nos envie um email para registro@ccdob.com.br.

Usuários antigos, se é seu primeiro acesso na nova versão de fórum, será necessário que você redefina sua senha. Basta tentar fazer o seu login, em seguida clicar em "Esqueci a Senha" e seguir os passos para redefinição de sua senha.

Não pudemos reaproveitar os nomes de exibição de cada usuário. Sendo assim, seu próprio usuário de login será o mesmo a ser exibido nas postagens. Caso queira alterar seu nome de usuário, clique aqui e faça a solicitação.

Grato, a Administração.

temperatura motor

juanojea
Sem Habilitação
Mensagens: 1
Registrado em: Seg Dez 17, 2007 7:02 pm
Nome: Juan

Mensagem #1 por juanojea » Qui Jan 31, 2008 7:04 pm

A pouco tempo tenho uma Berlingo e me chamou a atençao que a agulha da temperatura chega a o risco seguinte ao do meio e ahi liga a ventoinha.
Estive com meu mecanico e com outro especialista em radiadores e me dizem que a temperatura em que a ventoinha liga esta correta, depois de fazer a mediçao com termometro.
Sera que o problema esta no sensor do painel ? ou e esse o ponto normal para ligar.
Sera que alguem pode me informar a que temperatura deve ligar?
Grato
Juan



RAFAEL
Mestre Curioso
Mensagens: 796
Registrado em: Ter Ago 29, 2006 2:28 am
Nome: O Administrador

Mensagem #2 por RAFAEL » Qui Jan 31, 2008 7:43 pm

Boa noite Juan,

A temperatura trabalhar um pouco acima do que você está acostumado em outros carros, é normal para esse motor.

Fique tranquilo.
O Administrador
<!--coloro:#FF0000--><span style="color:#FF0000"><!--/coloro-->ccdob<!--colorc--></span><!--/colorc-->
\[EMAIL=webmaster@ccdob.com.br\]webmaster@ccdob.com.br\[/EMAIL\]
douglas.dlc
Sem Habilitação
Mensagens: 1
Registrado em: Qui Ago 28, 2008 9:57 am
Nome: douglas.dlc

Mensagem #3 por douglas.dlc » Sex Ago 29, 2008 8:23 am

Bom dia.
Só tem que tomar muito cuidado com o nível de agua no reservatório. Há, estou tomando cuidado também com o tipo de oleo lubrificante, pois no manual diz que tem que ser o 15w50, ou seja, em tese trabalha mais folgado no máximo de temperatura.
Arredio
Curioso
Mensagens: 187
Registrado em: Ter Mar 10, 2009 2:48 pm
Nome: Arredio
Localização: Uberlândia - MG
Contato:

Mensagem #4 por Arredio » Sáb Mar 14, 2009 4:58 am

Temperatura do motor

Na última revisão, pedi a autorizada para trocar a água do radiador e colocar uma nova, antes a água tinha um aditivo azul, na troca eles não colocaram o aditivo e a temperatura do motor subiu.
Pretendo levar o meu carro na autorizada PEUGEOT para que eles troquem, não confiei muito no trabalho da equipe da Citroën, eles não poderiam em hipótese alguma colocar a água sem este aditivo, prejudica o motor.
Cuidado moçada, as vezes é este o aquecimento excessivo, se eu soubesse o aditivo a usar e a quantidade eu trocaria pessoalmente.
Cheguei a comprar o aditivo mas na embalagem não há nehuma explicação sobre a dosagem e mistura em água, nem fala como deve ser a água........ex: sem cloro, destilada .....!!!!

Alguém sabe o procedimento para troca...descreva para nós?

Espero ter ajudado....
Editado pela última vez por Arredio em Sáb Mar 14, 2009 5:00 am, em um total de 1 vez.
Ademilton da Silva Leite
Uberlândia - MG

<!--sizeo:1--><span style="font-size:8pt;line-height:100%"><!--/sizeo-->Radioamador - PU4ASL
<!--coloro:#000099--><span style="color:#000099"><!--/coloro-->Berlingo Multispace 1.6 16V 2005 <!--colorc--></span><!--/colorc--> <!--sizec--></span><!--/sizec-->
Arredio
Curioso
Mensagens: 187
Registrado em: Ter Mar 10, 2009 2:48 pm
Nome: Arredio
Localização: Uberlândia - MG
Contato:

Mensagem #5 por Arredio » Qui Jul 09, 2009 7:45 pm

Comentaremos aqui sobre a temperatura do motor do BERLINGO

Arrefecimento do Motor

Sempre vejo pessoas reclamando de aquecimento no motor do Berlingo, porém a maioria desconhece o principio de funcionamento deste subconjunto do carro e não possuem os documentos de manutenção ( manual de serviço ) por isto não sabem identificar o problema, vejam abaixo:

Encontrei a solução para este problema de aquecimento do BERLINGO pesquisando e observando outros carros. Há 3 relés que ficam junto aos ventiladores na parte frontal do motor ( em frente ao radioador ).
Estes relés oxidam e danificam-se por receber constantemente vento e muita umidade, eles estão dentro de um receptáculo plástico entre os ventiladores, isto no meu caso um BERLINGO Multispace 1.6 16V 2005 motor tipo <!--coloro:#FF0000--><span style="color:#FF0000"><!--/coloro-->TU5JP4<!--colorc--></span><!--/colorc--> mas isto acontece também nos PARTNERs e outros modelos que possuem o memsmo principio de funcionamento.
Após a troca destes réles tudo voltará ao normal, a temperatura ao atingir 65 graus, ambos os ventiladores entram em baixa velocidade, quando a temperatura atingir 90 graus os 2 ventiladores já rodando terão suas velocidades aumentadas.

Se alguém pretender realizar este procedimento e sentir dificuldade, procure o manual de serviço completo do carro , ele irá orientá-los a executar corretamente o reparo, em casao de dúvidas, faça contato com o serviço especializado de manutenção do seu veículo para que eles verifiquem o seu sistema de arrefecimento OK.

O tipo de relé utilizado pelo fabricante é: G.Cartier 12V 25A ( 03517 )
Contato fechado 80 - 87a
Contato aberto 80 - 87
Bobina 85 - 86 <!--coloro:#3366FF--><span style="color:#3366FF"><!--/coloro-->( nestes terminais deve-se soldar internamente um resistor de 390 Ohms 1/8 watts )<!--colorc--></span><!--/colorc-->
Substituto nacional: <!--coloro:#3333FF--><span style="color:#3333FF"><!--/coloro-->www.dni.com.br<!--colorc--></span><!--/colorc--> mod. DNI 0139 e 0140 ( são para 40A )
<!--coloro:#FF0000--><span style="color:#FF0000"><!--/coloro-->Nota:<!--colorc--></span><!--/colorc--> não esqueça de colocar um resistor em paralelo com a bobina do relé ( 390 ohms )

Veja aqui o desenho explodido dos ventiladores:

<a href="http://www.4shared.com/file/134424834/f53ed7e0/72410060.html" target="_blank">http://www.4shared.com/file/134424834/f53ed7e0/72410060.html</a>
<a href="http://www.4shared.com/file/135168134/b3036f10/0140_substituto.html" target="_blank">http://www.4shared.com/file/135168134/b303...substituto.html</a>
<a href="http://www.4shared.com/file/134390255/3c4353d8/DSC02318.html" target="_blank">http://www.4shared.com/file/134390255/3c4353d8/DSC02318.html</a>
<a href="http://www.4shared.com/file/134390205/4134a79d/DSC02315.html" target="_blank">http://www.4shared.com/file/134390205/4134a79d/DSC02315.html</a>


Os itens 7 e 8 do desenho são os relés, na foto estão na cor violeta.
Editado pela última vez por Arredio em Qui Fev 17, 2011 6:16 am, em um total de 1 vez.
Ademilton da Silva Leite
Uberlândia - MG

<!--sizeo:1--><span style="font-size:8pt;line-height:100%"><!--/sizeo-->Radioamador - PU4ASL
<!--coloro:#000099--><span style="color:#000099"><!--/coloro-->Berlingo Multispace 1.6 16V 2005 <!--colorc--></span><!--/colorc--> <!--sizec--></span><!--/sizec-->
Arredio
Curioso
Mensagens: 187
Registrado em: Ter Mar 10, 2009 2:48 pm
Nome: Arredio
Localização: Uberlândia - MG
Contato:

Mensagem #6 por Arredio » Seg Set 21, 2009 1:00 pm

<!--coloro:#3333FF--><span style="color:#3333FF"><!--/coloro-->Este problema se deve a falta da entrada dos dois ventiladores, neste caso o sistema esta acionando sómente um, quando a temperatura chega a 65 graus entram os dois ventiladores, quando chega a 97 graus a velocidade aumenta nos dois ventiladores, deve haver um relé danificado no seu sistema, veja o meu POST abaixo, eu explico direitinho o que fazer.<!--colorc--></span><!--/colorc-->
Editado pela última vez por Arredio em Ter Fev 28, 2012 12:34 pm, em um total de 1 vez.
Ademilton da Silva Leite
Uberlândia - MG

<!--sizeo:1--><span style="font-size:8pt;line-height:100%"><!--/sizeo-->Radioamador - PU4ASL
<!--coloro:#000099--><span style="color:#000099"><!--/coloro-->Berlingo Multispace 1.6 16V 2005 <!--colorc--></span><!--/colorc--> <!--sizec--></span><!--/sizec-->
RAFAEL
Mestre Curioso
Mensagens: 796
Registrado em: Ter Ago 29, 2006 2:28 am
Nome: O Administrador

Mensagem #7 por RAFAEL » Ter Dez 22, 2009 2:55 pm

Reportado: fulerage22

TENHO UMA BERLINGO 2002 QUE TAMBÉM ESTAVA DISPARANDO SÓ UM VENTILADOR. TIREI OS RELÉS E LIXEI COM UMA LIXA FINA OS CONTATOS E AS VENTOINHAS FICARAM FUNCIONANDO
NORMALMENTE
O Administrador
<!--coloro:#FF0000--><span style="color:#FF0000"><!--/coloro-->ccdob<!--colorc--></span><!--/colorc-->
\[EMAIL=webmaster@ccdob.com.br\]webmaster@ccdob.com.br\[/EMAIL\]
RAFAEL
Mestre Curioso
Mensagens: 796
Registrado em: Ter Ago 29, 2006 2:28 am
Nome: O Administrador

Mensagem #8 por RAFAEL » Ter Fev 28, 2012 12:34 pm

Reportado: ricci

ola amigos comprei um berlingo 2001 1.8 8v e notei que o ponteiro da temperatura vive acima do meio
ja mandei trocar bomba d aguá trocar as mangueiras limpar o radiador ja passei por trez haster e eles marcam sempre a mesma temperatura 95 graus e desligam a ventoinha com 98
não sei mais oq faser alguém pode me ajudar sera que isso e normal desse carro
O Administrador
<!--coloro:#FF0000--><span style="color:#FF0000"><!--/coloro-->ccdob<!--colorc--></span><!--/colorc-->
\[EMAIL=webmaster@ccdob.com.br\]webmaster@ccdob.com.br\[/EMAIL\]
RodrigoS
Habilitado
Mensagens: 105
Registrado em: Seg Jul 05, 2010 10:11 pm
Nome: RodrigoS
Localização: Florianópolis, SC

Mensagem #9 por RodrigoS » Ter Fev 28, 2012 9:04 pm

Ele tem que ligar a ventoinha a 95 graus, e desligar só quando baixa a temperatura. Esse é o padrão da minha, que também é 1.8. Na cidade, ela sempre anda acima do meio. Já verificou a válvula termostática? Ela pode estar trancada, ou abrindo tarde demais.
Editado pela última vez por RodrigoS em Sex Mar 02, 2012 7:41 pm, em um total de 1 vez.
Rodrigo Soracco Espinosa
Blazer Executive 4.3 V6
Ford Ka GL 1.0 2002
carlos ricci
Sem Habilitação
Mensagens: 3
Registrado em: Ter Fev 28, 2012 6:49 am
Nome: ricci

Mensagem #10 por carlos ricci » Qua Fev 29, 2012 10:00 pm

boa noite

A válvula termostática já foi ate retirada e mesmo assim continua esquentando demais
Editado pela última vez por carlos ricci em Sex Mar 02, 2012 7:41 pm, em um total de 1 vez.
RodrigoS
Habilitado
Mensagens: 105
Registrado em: Seg Jul 05, 2010 10:11 pm
Nome: RodrigoS
Localização: Florianópolis, SC

Mensagem #11 por RodrigoS » Qua Fev 29, 2012 10:34 pm

Ricci, então é problema no bloco mesmo... Leva em uma oficina que possa fazer a retífica, se necessário. Eu tive que fazer o cabeçote, depois que o motor ferveu. Ficou novo, com válvula termostática e ventiladores funcionando no tempo certo. Rodei mais de 5000 km depois, sem nenhum problema.
Claro que a ordem é economizar. Mas as vezes chegamos no ponto de levar pra oficina e dizer: "desmonta tudo, e só me entrega quando estiver funcionando". Nem sempre sai a fortuna que a gente imagina.
Editado pela última vez por RodrigoS em Sex Mar 02, 2012 7:41 pm, em um total de 1 vez.
Rodrigo Soracco Espinosa
Blazer Executive 4.3 V6
Ford Ka GL 1.0 2002
carlos ricci
Sem Habilitação
Mensagens: 3
Registrado em: Ter Fev 28, 2012 6:49 am
Nome: ricci

Mensagem #12 por carlos ricci » Sáb Mar 03, 2012 7:25 am

o engraçado e que eu levei pra um mecânico da própria citroen passou o haster e descartou essa ipotese
pois a ventoinha liga sempre na mesma temperatura nunca foge do padrão dos 97 graus
em alguns relatos eu notei que comentam muito sobre os reles sera que pode ser esse o meu problema?
Editado pela última vez por carlos ricci em Seg Mar 05, 2012 2:55 pm, em um total de 1 vez.
mandrey
Sem Habilitação
Mensagens: 7
Registrado em: Seg Mar 05, 2012 11:16 am
Nome: Berlingordo
Localização: Recife - PE

Mensagem #13 por mandrey » Seg Mar 05, 2012 5:05 pm

Alô, galera! sou novo no clube e possuo um Citroen Berlingo Sport 2005/2006, com motor 1.6 16v. Peguei o carro em dezembro de 2011, com 95 mil km. Troquei correias, óleos, filtros e pneus (instalei os Michelin 175-70-14 88T). Acho o carro muito bom. Depois de rodar 5 mil km notei que a temperatura estava subindo, sendo necessário completar o nível de água uma vez por semana. Troquei a bomba dágua e o problema continuou. Meu mexânico retirou o sensor de temperatura (na verdade, ele destruiu o miolo do sensor, recolocando-o no lugar com a carcaça oca, para poder parafusar dentro do mangote) e o carro começou a operar em baixas temperaturas. Mas isso aumentou o consumo de gasolina, pois até então o carro fazia 9,5 km/l na cidade e agora faz 7,1 operando frio demais. Agora estou a procura do código da peça, pois na Citroen me passaram um código que é para um termostato que vem com um cano envergado. Mas o do meu carro fica dentro do mangote. Alguém pode me ajudar.

Valeu!

[attachmentid=548]
Berlingo Sport 2005/2006
com pneus Michelin 175-70-14 88T
RodrigoS
Habilitado
Mensagens: 105
Registrado em: Seg Jul 05, 2010 10:11 pm
Nome: RodrigoS
Localização: Florianópolis, SC

Mensagem #14 por RodrigoS » Seg Mar 05, 2012 9:29 pm

Bem-vindo, Berlingordo. Aí tu tens que falar com nosso colega Ademilton (vulgo Arredio), que tem uma 1.6 16v e vive mexendo na mecânica dela e nos passando dicas.

Abraços!
Editado pela última vez por RodrigoS em Qua Mar 07, 2012 8:47 am, em um total de 1 vez.
Rodrigo Soracco Espinosa
Blazer Executive 4.3 V6
Ford Ka GL 1.0 2002
powertec2000
Sem Habilitação
Mensagens: 1
Registrado em: Qua Mai 30, 2012 3:48 pm
Nome: J Gruber

Mensagem #15 por powertec2000 » Sex Jun 08, 2012 4:25 pm

Senhores, é um prazer para mim participar pela primeira vez aqui com vocês com uma pergunta, apesar de acompanhar o CC já a algum tempo. Possuo uma Berlingo 2001 que fica aqui parada na minha garagem, só saindo duas ou três vezes por mês e por mais que minha esposa "me encha o saco" para me desfazer dela (o carro), sempre arranjo mais uma utilidade para permanecermos com ela. Essa Berlingo é o meu xodó.

Gostaria de fazer, se possível uma pergunta diretamente ao mestre "ARREDIO" referente a dica que deu sobre os reles do sistema de arrefecimento que ficam entre as ventoinhas. Os tês reles são iguais e, por que é necessário a colocação do resistor? Ele não deveria vir já colocado, ou não entendi bem? Encomendei um manual de serviço da Berlingo, acho que igual ao seu (usado, na Amazon, $21.00). Deve chegar daqui um mês, se tiver sorte...

Abraço a todos.





[quote name='Arredio' date='Jul 9 2009, 07:45 PM' post='6518']
Comentaremos aqui sobre a temperatura do motor do BERLINGO

Arrefecimento do Motor

Sempre vejo pessoas reclamando de aquecimento no motor do Berlingo, porém a maioria desconhece o principio de funcionamento deste subconjunto do carro e não possuem os documentos de manutenção ( manual de serviço ) por isto não sabem identificar o problema, vejam abaixo:

Encontrei a solução para este problema de aquecimento do BERLINGO pesquisando e observando outros carros. Há 3 relés que ficam junto aos ventiladores na parte frontal do motor ( em frente ao radioador ).
Estes relés oxidam e danificam-se por receber constantemente vento e muita umidade, eles estão dentro de um receptáculo plástico entre os ventiladores, isto no meu caso um BERLINGO Multispace 1.6 16V 2005 motor tipo <!--coloro:#FF0000--><span style="color:#FF0000"><!--/coloro-->TU5JP4<!--colorc--></span><!--/colorc--> mas isto acontece também nos PARTNERs e outros modelos que possuem o memsmo principio de funcionamento.
Após a troca destes réles tudo voltará ao normal, a temperatura ao atingir 65 graus, ambos os ventiladores entram em baixa velocidade, quando a temperatura atingir 90 graus os 2 ventiladores já rodando terão suas velocidades aumentadas.

Se alguém pretender realizar este procedimento e sentir dificuldade, procure o manual de serviço completo do carro , ele irá orientá-los a executar corretamente o reparo, em casao de dúvidas, faça contato com o serviço especializado de manutenção do seu veículo para que eles verifiquem o seu sistema de arrefecimento OK.

O tipo de relé utilizado pelo fabricante é: G.Cartier 12V 25A ( 03517 )
Contato fechado 80 - 87a
Contato aberto 80 - 87
Bobina 85 - 86 <!--coloro:#3366FF--><span style="color:#3366FF"><!--/coloro-->( nestes terminais deve-se soldar internamente um resistor de 390 Ohms 1/8 watts )<!--colorc--></span><!--/colorc-->
Substituto nacional: <!--coloro:#3333FF--><span style="color:#3333FF"><!--/coloro-->www.dni.com.br<!--colorc--></span><!--/colorc--> mod. DNI 0139 e 0140 ( são para 40A )
<!--coloro:#FF0000--><span style="color:#FF0000"><!--/coloro-->Nota:<!--colorc--></span><!--/colorc--> não esqueça de colocar um resistor em paralelo com a bobina do relé ( 390 ohms )

Veja aqui o desenho explodido dos ventiladores:

<a href="http://www.4shared.com/file/134424834/f53ed7e0/72410060.html" target="_blank">http://www.4shared.com/file/134424834/f53ed7e0/72410060.html</a>
<a href="http://www.4shared.com/file/135168134/b3036f10/0140_substituto.html" target="_blank">http://www.4shared.com/file/135168134/b303...substituto.html</a>
<a href="http://www.4shared.com/file/134390255/3c4353d8/DSC02318.html" target="_blank">http://www.4shared.com/file/134390255/3c4353d8/DSC02318.html</a>
<a href="http://www.4shared.com/file/134390205/4134a79d/DSC02315.html" target="_blank">http://www.4shared.com/file/134390205/4134a79d/DSC02315.html</a>
Os itens 7 e 8 do desenho são os relés, na foto estão na cor violeta.
[/quote]


  • Tópicos Similares
    Respostas
    Exibições
    Última mensagem

Voltar para “Berlingo”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante