Caros usuários e visitantes

Bem vindo ao novo Fórum Citroën Clube!

Visitantes, qualquer problema com cadastro ou ativação, por favor nos envie um email para registro@ccdob.com.br.

Usuários antigos, se é seu primeiro acesso na nova versão de fórum, será necessário que você redefina sua senha. Basta tentar fazer o seu login, em seguida clicar em "Esqueci a Senha" e seguir os passos para redefinição de sua senha.

Não pudemos reaproveitar os nomes de exibição de cada usuário. Sendo assim, seu próprio usuário de login será o mesmo a ser exibido nas postagens. Caso queira alterar seu nome de usuário, clique aqui e faça a solicitação.

Grato, a Administração.

marcha não aparece

wash-rio
Sem Habilitação
Mensagens: 6
Registrado em: Seg Fev 12, 2018 10:01 am
Modelos Citroën: c3 2009 automatico

marcha não aparece

Mensagem #1 por wash-rio » Seg Fev 12, 2018 10:37 am

Bom dia a todos
Tenho um c3 1.6 automático 2009, a dois dias ele não aparece a marcha selecionada no painel
Só quando ele está totalmente frio e que volta ao normal e consigo dar a partida mais quando esquenta a marcha que está no painel some e só fica um traço e não consigo fazer mais nada
Já troquei a chave cmf verifiquei fusíveis e nada e só esquentar que começa tudo outra vez
Alguém já teve esse problema.



wash-rio
Sem Habilitação
Mensagens: 6
Registrado em: Seg Fev 12, 2018 10:01 am
Modelos Citroën: c3 2009 automatico

marcha não aparece

Mensagem #2 por wash-rio » Ter Fev 27, 2018 9:15 am

bom dia
alguém com mesmo problema
Avatar do usuário
Miau
Zumbi
Mensagens: 2563
Registrado em: Seg Set 30, 2013 6:48 am
Nome: André M
Localização: Macaé - RJ
Modelos Citroën: Xsara Picasso Exc 2.0 16v Aut 2006
Contato:

marcha não aparece

Mensagem #3 por Miau » Ter Fev 27, 2018 9:30 am

Deve ser mal contato em algum plug entre o modulo do cambio e o módulo de injeção
Não tiro dúvidas por Mensagem Privada.
Acumule conhecimento, use o Fórum. :like:
Whatsapp só ajuda quem tá lá no momento. :dislike:
wash-rio
Sem Habilitação
Mensagens: 6
Registrado em: Seg Fev 12, 2018 10:01 am
Modelos Citroën: c3 2009 automatico

marcha não aparece

Mensagem #4 por wash-rio » Qui Mar 01, 2018 7:39 am

bom dia !!
Depois que retirei a chave seletora e limpei todos os contatos o problema desapareceu .
acho que era fala na alimentação da chave seletora baixa voltagem em algum momento no circuito.
wash-rio
Sem Habilitação
Mensagens: 6
Registrado em: Seg Fev 12, 2018 10:01 am
Modelos Citroën: c3 2009 automatico

marcha não aparece

Mensagem #5 por wash-rio » Sáb Mar 24, 2018 5:54 pm

À boa tarde
O problema apareceu novamente passei o aparelho e acusou erro p1710 problema no sensor de temperatura do ale-o da caixa
Alguém já teve esse erro
Hamilton Cruz
Sem Habilitação
Mensagens: 13
Registrado em: Qua Fev 21, 2018 1:24 pm
Modelos Citroën: Picasso Exc 2.0 16v 2004/2005

marcha não aparece

Mensagem #6 por Hamilton Cruz » Sáb Mar 24, 2018 10:24 pm

você fez regulagem com multímetro no cmf!
?
wash-rio
Sem Habilitação
Mensagens: 6
Registrado em: Seg Fev 12, 2018 10:01 am
Modelos Citroën: c3 2009 automatico

marcha não aparece

Mensagem #7 por wash-rio » Dom Mar 25, 2018 1:00 am

Oi boa noite
Sim foi feito e ainda tive a oportunidade te testar outra chave nova e o problema persiste.
Quando ando com o carro a atinge a temperatura normal e só eu desligar o carro que não anda mais, entra em modo de economia de energia e a CMF fica só com um traço;
Passando um scanner acusou erro P1710 falha no sensor de temperatura esse sensor fica junto
Com o chicote das válvulas solenoides aguem já teve esse problema
wash-rio
Sem Habilitação
Mensagens: 6
Registrado em: Seg Fev 12, 2018 10:01 am
Modelos Citroën: c3 2009 automatico

marcha não aparece

Mensagem #8 por wash-rio » Dom Mar 25, 2018 1:48 am

esse e o erro P1710 Transmissão falha midrange sensor de temperatura do fluido


  • Tópicos Similares
    Respostas
    Exibições
    Última mensagem

Voltar para “C3 (Picasso, Pluriel, AirCross)”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes