Caros usuários e visitantes

Bem vindo ao novo Fórum Citroën Clube!

Visitantes, qualquer problema com cadastro ou ativação, por favor nos envie um email para registro@ccdob.com.br.

Usuários antigos, se é seu primeiro acesso na nova versão de fórum, será necessário que você redefina sua senha. Basta tentar fazer o seu login, em seguida clicar em "Esqueci a Senha" e seguir os passos para redefinição de sua senha.

Não pudemos reaproveitar os nomes de exibição de cada usuário. Sendo assim, seu próprio usuário de login será o mesmo a ser exibido nas postagens. Caso queira alterar seu nome de usuário, clique aqui e faça a solicitação.

Grato, a Administração.

C3 Automático - Tranco na troca de marcha

viniciusbiasi
Sem Habilitação
Mensagens: 2
Registrado em: Dom Set 21, 2014 6:41 pm
Nome: Vinicius Biasi

Mensagem #1 por viniciusbiasi » Seg Set 22, 2014 11:41 am

Pessoal, bom dia.

Tenho um C3 Exclusive 2011 com câmbio automático.

Quando o motor está quente, a troca de marchas de 1ª pra segunda 2ª dá um tranco.

Ontem após rodar bastante na cidade e o motor ficar aquecido, reparei que durante a troca de marcha o giro subiu (como se eu tivesse com a embreagem apertada e acelerando), demorou um pouco e quando engatou a segunda foi duma vez, dando um tranco muito desconfortável.

Alguém já passou por isso?

Alguma recomendação?

Grato desde já,
Vinícius



xandekamura
Sem Habilitação
Mensagens: 8
Registrado em: Sáb Out 17, 2015 7:56 am
Nome: Naka

Mensagem #2 por xandekamura » Seg Nov 09, 2015 1:18 pm

Oi amigo tenho o mesmo problema..vc conseguiu resolver? Se puder passar asua experiencia..obrigado....
Avatar do usuário
Munhoz
Zumbi
Mensagens: 2343
Registrado em: Qua Jun 03, 2009 5:09 pm
Nome: Vitor Munhoz
Localização: São Paulo
Modelos Citroën: Xsara VTS
Contato:

Mensagem #3 por Munhoz » Seg Nov 09, 2015 4:52 pm

Naka, dá uma olhada na parte do C4 e da Picasso, tem 2 tópico muito bons tratando deste assunto.
xandekamura
Sem Habilitação
Mensagens: 8
Registrado em: Sáb Out 17, 2015 7:56 am
Nome: Naka

Mensagem #4 por xandekamura » Seg Nov 09, 2015 6:39 pm

[quote name='Munhoz' date='Nov 9 2015, 04:52 PM' post='31403']
Naka, dá uma olhada na parte do C4 e da Picasso, tem 2 tópico muito bons tratando deste assunto.
[/quote]



Brlrza..vou ver se acho...obrigado pela dica
Liaquila
Sem Habilitação
Mensagens: 3
Registrado em: Sáb Abr 04, 2015 7:25 pm
Nome: Liaquila

Mensagem #5 por Liaquila » Seg Nov 09, 2015 6:48 pm

[quote name='Naka' date='Nov 9 2015, 12:18 PM' post='31398']
Oi amigo tenho o mesmo problema..vc conseguiu resolver? Se puder passar asua experiencia..obrigado....
[/quote]

Boa tarde.
Tive o mesmo problema no início do ano.
Com motor quente, o carro pula de 1 para segunda.
Meu carro é um Aircross 2012 e estava fora da garantia há 3 meses.

A css efetuou diversos testes e informou que o câmbio tinha que ser refeito com um orçamento de R$8500,00

Após diversos contatos com a Citroen, acabei pagando R$3500.00 de desmontagem e frete. A Citroen pagou o conserto.

O câmbio foi enviado para a Pat Pauliceia em São Paulo. E lá que é feito o reparo das caixas da PSA.

Fiz contato com a empresa e me informaram que o problema era muito comum para os carros fabricados até 2013, quando trocaram o fornecedor dos componentes do câmbio. De fato o carro voltou melhor que quando zero

Me parece um caso de vicio oculto, se seu carro estiver com todas as revisões em dia, vá até a CSS pé pergunte se pode ser feito um acordo (este nome mesmo) para o conserto.
Avatar do usuário
Munhoz
Zumbi
Mensagens: 2343
Registrado em: Qua Jun 03, 2009 5:09 pm
Nome: Vitor Munhoz
Localização: São Paulo
Modelos Citroën: Xsara VTS
Contato:

Mensagem #6 por Munhoz » Seg Nov 09, 2015 7:10 pm

Obrigado por compartilhar essa informação Liaquila!
xandekamura
Sem Habilitação
Mensagens: 8
Registrado em: Sáb Out 17, 2015 7:56 am
Nome: Naka

Mensagem #7 por xandekamura » Qua Nov 11, 2015 5:21 pm

[quote name='Liaquila' date='Nov 9 2015, 06:48 PM' post='31406']
[quote name='Naka' date='Nov 9 2015, 12:18 PM' post='31398']
Oi amigo tenho o mesmo problema..vc conseguiu resolver? Se puder passar asua experiencia..obrigado....
[/quote]

Boa tarde.
Tive o mesmo problema no início do ano.
Com motor quente, o carro pula de 1 para segunda.
Meu carro é um Aircross 2012 e estava fora da garantia há 3 meses.

A css efetuou diversos testes e informou que o câmbio tinha que ser refeito com um orçamento de R$8500,00

Após diversos contatos com a Citroen, acabei pagando R$3500.00 de desmontagem e frete. A Citroen pagou o conserto.

O câmbio foi enviado para a Pat Pauliceia em São Paulo. E lá que é feito o reparo das caixas da PSA.

Fiz contato com a empresa e me informaram que o problema era muito comum para os carros fabricados até 2013, quando trocaram o fornecedor dos componentes do câmbio. De fato o carro voltou melhor que quando zero

Me parece um caso de vicio oculto, se seu carro estiver com todas as revisões em dia, vá até a CSS pé pergunte se pode ser feito um acordo (este nome mesmo) para o conserto.
[/quote]



Boa tarde Liaquila,

Obrigado por compartilhar, possuo um C3 Sollaris 2011 ... e está com 42.000km ... acabei de comprar de uma moça e ela era a unica dona..
Olha como se comporta o meu:

Quando o motor ainda esta frio, funciona tudo normal, nao sinto tranco nenhum, nem na arrancada, nem descida...tudo uma beleza.
Quando fica com as 3 barras ... comporta exatamente como o Vinicius falou: (durante a troca de marcha o giro subiu (como se eu tivesse com a embreagem apertada e acelerando), demorou um pouco e quando engatou a segunda foi duma vez, dando um tranco muito desconfortável )

Isso nao acontece sempre também, porem como nao conhecia esses problemas do cambio fiquei na duvida,
Vendo os foruns vi que muitas pessoas sugeriram trocar o oleo e os sineoides ... mas para os casos dele foram de travar na 3 marcha e ascendeu uma luz no painel.

Com a experiencia ai da galera, sera que devo fazer o mesmo?

Obrigado
Liaquila
Sem Habilitação
Mensagens: 3
Registrado em: Sáb Abr 04, 2015 7:25 pm
Nome: Liaquila

Mensagem #8 por Liaquila » Qua Nov 11, 2015 7:11 pm

[quote name='Naka' date='Nov 11 2015, 04:21 PM' post='31461']
[quote name='Liaquila' date='Nov 9 2015, 06:48 PM' post='31406']
[quote name='Naka' date='Nov 9 2015, 12:18 PM' post='31398']
Oi amigo tenho o mesmo problema..vc conseguiu resolver? Se puder passar asua experiencia..obrigado....
[/quote]

Boa tarde.
Tive o mesmo problema no início do ano.
Com motor quente, o carro pula de 1 para segunda.
Meu carro é um Aircross 2012 e estava fora da garantia há 3 meses.

A css efetuou diversos testes e informou que o câmbio tinha que ser refeito com um orçamento de R$8500,00

Após diversos contatos com a Citroen, acabei pagando R$3500.00 de desmontagem e frete. A Citroen pagou o conserto.

O câmbio foi enviado para a Pat Pauliceia em São Paulo. E lá que é feito o reparo das caixas da PSA.

Fiz contato com a empresa e me informaram que o problema era muito comum para os carros fabricados até 2013, quando trocaram o fornecedor dos componentes do câmbio. De fato o carro voltou melhor que quando zero

Me parece um caso de vicio oculto, se seu carro estiver com todas as revisões em dia, vá até a CSS pé pergunte se pode ser feito um acordo (este nome mesmo) para o conserto.
[/quote]



Boa tarde Liaquila,

Obrigado por compartilhar, possuo um C3 Sollaris 2011 ... e está com 42.000km ... acabei de comprar de uma moça e ela era a unica dona..
Olha como se comporta o meu:

Quando o motor ainda esta frio, funciona tudo normal, nao sinto tranco nenhum, nem na arrancada, nem descida...tudo uma beleza.
Quando fica com as 3 barras ... comporta exatamente como o Vinicius falou: (durante a troca de marcha o giro subiu (como se eu tivesse com a embreagem apertada e acelerando), demorou um pouco e quando engatou a segunda foi duma vez, dando um tranco muito desconfortável )

Isso nao acontece sempre também, porem como nao conhecia esses problemas do cambio fiquei na duvida,
Vendo os foruns vi que muitas pessoas sugeriram trocar o oleo e os sineoides ... mas para os casos dele foram de travar na 3 marcha e ascendeu uma luz no painel.

Com a experiencia ai da galera, sera que devo fazer o mesmo?

Obrigado
[/quote]

Olá

Exatamente o problema do meu. A rotação sobe de primeira para segunda como se você pisasse na embreagem em um carro mecanico. O carro chega a dar um pulo para frente.

Na css disseram que fizeram ia Troca de óleo e checagem dos soneloides mas o problema era outro.

O meu carro tinha 24000km quando ocorreu o problema.

Se você estiver em SP leve na Pat Pauliceia. Foi o local que a Citroen mandou o câmbio.

A informação que tive foi que o problema era comum de ocorrer neste câmbio até 2013.

Como sugestão, Ligue para a ex proprietário e abra o jogo com ela. Pergunte se ela vendeu o carro por causa disso. Ela pode já ter colhido algum orçamento ou parecer técnico

Cheguei a pensar em vender o carro quando o problema aconteceu, mas eu não venderia para particular.

Em tempo. Verifique a correia dentada.
Apesar do manual dizer que ela dura 60000 existem diversos relatos comê-la quebrando em 30000- 40000
Liaquila
Sem Habilitação
Mensagens: 3
Registrado em: Sáb Abr 04, 2015 7:25 pm
Nome: Liaquila

Mensagem #9 por Liaquila » Sáb Nov 28, 2015 9:22 am

Naka, conseguiu resolver o problema ?.
Conte para nós a resolução da situação com a ex proprietária.
xandekamura
Sem Habilitação
Mensagens: 8
Registrado em: Sáb Out 17, 2015 7:56 am
Nome: Naka

Mensagem #10 por xandekamura » Seg Dez 28, 2015 9:22 am

Oi Liaquila,

Ainda nao resolvi o problema, a ex dona disse que sentia isso mas para ela era normal....bom, vou acreditar na palavra dela.

Infelizmente com a correria do fim do ano, nao consegui parar para ver isso ($$$) mas vou ver se no inicio do ano consigo! Vou tentar levar la na PAT pauliceia....ou alguma outra especializada nesse assunto!

Obrigado pela ajuda!
Abracos
Dynared
Sem Habilitação
Mensagens: 41
Registrado em: Dom Dez 02, 2012 10:31 pm
Nome: Trajano

Mensagem #11 por Dynared » Ter Fev 09, 2016 4:19 pm

Pessoal, boa tarde.
Fui proprietário de uma Xsara Picasso Auto no Passado, que também tinha os sintomas apresentados aqui. Aliás, não eram só esses, mas também o travamento em 3ª e o tranco no engate da 1ª marcha.

Como participei muito dos tópicos do C4 e também pesquisei muito a respeito, acabei por conhecer todos os defeitos de câmbio, e acreditem, boa parte dos problemas ocorre por um erro grave da PSA na tropicalização desses carros para o Brasil.

Todos os modelos fabricados até 2011, ainda possuem a versão antiga do câmbio AL4. Essa versão não contém radiador de óleo, apenas um pequenino trocador de calor. Junta-se a temperatura elevada do câmbio (por conta da calor no nosso país), com o nosso trânsito maluco, nossa topografia e a falta da troca do fluído(no manual diz que o óleo é vitalício), tudo isso faz com que os componentes internos se desgastem antes da hora. Esse é o motivo pelo qual a PSA sempre troca o óleo nos reparos, pois ele trabalha numa temperatura errada, e acaba com os componentes internos, dentre eles as benditas selanóides.

Os sintomas vão se apresentar de maneiras diferentes, pois nunca sabemos quais peças vão se deteriorar primeiro, e é aí que mora o problema. Não existe reparo parcial para esse câmbio, ou pelo menos os mecânicos que consultei não quiseram fazer, nem mesmo as concessionárias da Citroen. Deu problema, o mais indicado e abrir a caixa, trocar o kit de reparo e fazer uma troca de óleo completa.

Patinamento entre as marchas (como colocado por vocês) ou qualquer problema intermitente, indica falta de pressão do óleo, desgaste prematuro das engrenagens, problema das selanóides ou tudo isso junto.

Trocar só o óleo ou só as selanóides pode resolver, em alguns casos sim, mas é certo que em algum dia, novos problemas aparecerão.

Os carros modelo 2012 em diante possuem uma nova versão do AL4 denominada AT8, que possui novas selanóides, novo conversor de torque, novo trocador de calor (maior) e um novo software para o gerenciamento do câmbio. Até o momento, não vi problemas nessa nova versão.
xandekamura
Sem Habilitação
Mensagens: 8
Registrado em: Sáb Out 17, 2015 7:56 am
Nome: Naka

C3 Automático - Tranco na troca de marcha

Mensagem #12 por xandekamura » Ter Jun 21, 2016 12:04 pm

Boa tarde,

Só para finalizar o tópico, levei meu carro para a 3E motors e infelizmente disseram que deu problema no conversor de torque e possui muita limalha no óleo o que provavelmente deve ter sido causado pelos trancos e patinação .

Bom, o concerto foi orçado em $ 5.900,00 com uma nova caixa de cambio remanufaturada + a mao de obra.

Vamos ver como ficará e após isso estarei postando.

Abracos a todos,
Avatar do usuário
Munhoz
Zumbi
Mensagens: 2343
Registrado em: Qua Jun 03, 2009 5:09 pm
Nome: Vitor Munhoz
Localização: São Paulo
Modelos Citroën: Xsara VTS
Contato:

C3 Automático - Tranco na troca de marcha

Mensagem #13 por Munhoz » Ter Jun 21, 2016 12:52 pm

Obrigado pelo retorno Xande.
Pelo que percebi ainda rodou um bom tempo assim. A 3E é especializada em PSA, não acredito que terá problemas novamente. :like:
Mpr1234
Sem Habilitação
Mensagens: 1
Registrado em: Sáb Ago 27, 2016 7:14 am
Modelos Citroën: c3 GLX 1.6 2010

C3 Automático - Tranco na troca de marcha

Mensagem #14 por Mpr1234 » Sáb Ago 27, 2016 7:26 am

Bom dia!!
Tenho um c3 2010 apresentando esta mesma falha, após esquentar, já levei em 4 oficinas, as mesmas informaram perda de pressão no cambio, alegam que é um defeito comum deste cambio al4, porem dizem que após o reparo não terei mais problemas, os orçamentos ficaram em torno de 3500 a 6000.
segundo o ex proprietário que vai pagar todo concerto diz que nunca percebeu pois nunca teve carro automático.
bom prefiro acreditar!!!
Roberto Suzano
Sem Habilitação
Mensagens: 5
Registrado em: Qui Mai 11, 2017 3:58 pm
Modelos Citroën: C3 1.6 16v 2008

C3 Automático - Tranco na troca de marcha

Mensagem #15 por Roberto Suzano » Qui Mai 11, 2017 4:07 pm

Boa Tarde,

Caros amigos gostaria de uma ajuda, sou bem inexperiente com relação a Carros, porem sou louco pelo C3, acho dentre outras marcas o mais bonito de todos e resolvi comprar um para minha esposa pois apenas ela dirigi, vamos lá: fui a uma revenda e comprei um C3 1.6 16v 2008 Automático, nos primeiros 3 dias tudo ok ai mandei para oficina para fazer as trocas de óleo e filtro para minha segurança, o mecânico notou um vazamento no Cambio e prontamente levei a loja e eles mandaram para o mecânico deles fazer o reparo, no outro dia me entregaram o carro com o problema "resolvido", assim que minha esposa andou com o carro notou que na passagem da 1ª marcha para a 2ª ele dava um tranco e na troca de N para P, R ou D ele dava também um tranco porem mais leve, levei novamente na loja eles mandaram para o mecânico deles e trocaram o calço do cambio, segundo eles esse era o problema, porem o tranco na troca da 1ª para a 2ª continua e agora da 2ª para a 3ª também porem de acordo que o motor vai esquentando o tranco vai parando, levei novamente na loja eles mandaram para a oficina e o tranco continua, alguém passou por essa experiencia e pode me indicar o que fazer, pois ainda tenho 60 dias de garantia e não sei se compensa continuar entregando o carro a loja ou eu mesmo mandar resolver já que os demais componentes do carro está em prefeito estado somente o cambio está dando essa dor de cabeça.

Desde já agradeço atenção.


  • Tópicos Similares
    Respostas
    Exibições
    Última mensagem

Voltar para “C3 (Picasso, Pluriel, AirCross)”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante