Caros usuários e visitantes

Bem vindo ao novo Fórum Citroën Clube!

Visitantes, qualquer problema com cadastro ou ativação, por favor nos envie um email para registro@ccdob.com.br.

Usuários antigos, se é seu primeiro acesso na nova versão de fórum, será necessário que você redefina sua senha. Basta tentar fazer o seu login, em seguida clicar em "Esqueci a Senha" e seguir os passos para redefinição de sua senha.

Não pudemos reaproveitar os nomes de exibição de cada usuário. Sendo assim, seu próprio usuário de login será o mesmo a ser exibido nas postagens. Caso queira alterar seu nome de usuário, clique aqui e faça a solicitação.

Grato, a Administração.

C4 pallas não dá partida na chave

Mad Valmir
Sem Habilitação
Mensagens: 2
Registrado em: Qua Mai 16, 2018 12:47 pm
Modelos Citroën: C4 pallas

C4 pallas não dá partida na chave

Mensagem #1 por Mad Valmir » Qua Mai 16, 2018 1:20 pm

C4 pallas automático 2008. Estava com o carro em funcionamento qdo o fio positivo do sensor do comando estava desconectado e relou no cabeçote e o carro morreu na hora e não da mais partida. Alguém pode me ajudar pq não liga mais. Já conferi tds os fusíveis e não encontrei nenhum queimado



Avatar do usuário
Miau
Zumbi
Mensagens: 2537
Registrado em: Seg Set 30, 2013 6:48 am
Nome: André M
Localização: Macaé - RJ
Modelos Citroën: Xsara Picasso Exc 2.0 16v Aut 2006
Contato:

C4 pallas não dá partida na chave

Mensagem #2 por Miau » Qua Mai 16, 2018 1:23 pm

ele não pega na partida ou nem gira o arranque?
Não tiro dúvidas por Mensagem Privada.
Acumule conhecimento, use o Fórum. :like:
Whatsapp só ajuda quem tá lá no momento. :dislike:
Mad Valmir
Sem Habilitação
Mensagens: 2
Registrado em: Qua Mai 16, 2018 12:47 pm
Modelos Citroën: C4 pallas

C4 pallas não dá partida na chave

Mensagem #3 por Mad Valmir » Qua Mai 16, 2018 1:26 pm

Não gira nem sinal
Avatar do usuário
Miau
Zumbi
Mensagens: 2537
Registrado em: Seg Set 30, 2013 6:48 am
Nome: André M
Localização: Macaé - RJ
Modelos Citroën: Xsara Picasso Exc 2.0 16v Aut 2006
Contato:

C4 pallas não dá partida na chave

Mensagem #4 por Miau » Qua Mai 16, 2018 2:07 pm

humm.. que eu me lembre, normalmente a unica coisa que impede de girar o arranque preventivamente é se o cambio não estiver em P ou em N, ai o modulo não libera o sinal pro solenoide de arranque.

Veja se o plug do cabo fino no solenoide do arranque(alguns chamar de acionador de bendix) está bem firme.. assim como os demais cabo lá.. inclusive os de aterramento. Cuidado ao manusear ali.. pois o terminal de cabo grosso está sempre alimentado com 12V da bateria.. então cuidado ao encostar chaves ali e encostar em carcaça.. vai dar xabú.

com um multímetro, veja se ao acionar a chave na partida, se o cabo fino do arranque recebe os 12v de acionamento. Se receber, está ok, o modulo está enviando sinal pra armar o solenoide. Se não, então há algum problema no modulo ou algum fusível. Lembre-se que debaixo do capô tem uma caixa preta de fusíveis também.

Outra é a bateria ruim.. veja se ao tentar arranque, se ela cai pra menos de 11volts.. se cair, está ruim.
Não tiro dúvidas por Mensagem Privada.
Acumule conhecimento, use o Fórum. :like:
Whatsapp só ajuda quem tá lá no momento. :dislike:
Avatar do usuário
Munhoz
Zumbi
Mensagens: 2399
Registrado em: Qua Jun 03, 2009 5:09 pm
Nome: Vitor Munhoz
Localização: São Paulo
Modelos Citroën: Xsara VTS
Contato:

C4 pallas não dá partida na chave

Mensagem #5 por Munhoz » Qua Mai 16, 2018 5:52 pm

Mad Valmir escreveu:Origem do post Estava com o carro em funcionamento qdo o fio positivo do sensor do comando estava desconectado e relou no cabeçote e o carro morreu na hora e não da mais partida

Dever ter só queimado algum fusível, veja todos, inclusive e principalmente os que ficam debaixo da BSM no cofre do motor.


  • Tópicos Similares
    Respostas
    Exibições
    Última mensagem

Voltar para “C4 (VTR, Hatch, Pallas, Lounge)”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes