Caros usuários e visitantes

Bem vindo ao novo Fórum Citroën Clube!

Visitantes, qualquer problema com cadastro ou ativação, por favor nos envie um email para registro@ccdob.com.br.

Usuários antigos, se é seu primeiro acesso na nova versão de fórum, será necessário que você redefina sua senha. Basta tentar fazer o seu login, em seguida clicar em "Esqueci a Senha" e seguir os passos para redefinição de sua senha.

Não pudemos reaproveitar os nomes de exibição de cada usuário. Sendo assim, seu próprio usuário de login será o mesmo a ser exibido nas postagens. Caso queira alterar seu nome de usuário, clique aqui e faça a solicitação.

Grato, a Administração.

Som do C4 Pallas PAROU e som do sensor de estacionamento Parou também, após bateria ser desligada para manutenção. Tópico Resolvido

Avatar do usuário
renan97ar
Mestre Curioso
Mensagens: 968
Registrado em: Sáb Out 15, 2011 8:30 pm
Nome: renan97ar
Localização: Jundiaí - SP
Modelos Citroën: Xsara Picasso / C4 Picasso / C4 hatch

Som do C4 Pallas PAROU e som do sensor de estacionamento Parou também, após bateria ser desligada para manutenção.

Mensagem #16 por renan97ar » Qui Jan 11, 2018 5:08 pm

Te diria que é bem possível ser o fusível! O rádio provavelmente não está recebendo alimentação.


Citroën Xsara Picasso Exclusive 2003 2.0 16v MT

HUGOR TAKIMOTO
Sem Habilitação
Mensagens: 4
Registrado em: Qua Jan 03, 2018 4:28 pm
Modelos Citroën: C4 PALLAS 2.0 2013

Som do C4 Pallas PAROU e som do sensor de estacionamento Parou também, após bateria ser desligada para manutenção.

Mensagem #17 por HUGOR TAKIMOTO » Sex Jan 12, 2018 2:08 am

Tem ideia de qual fusível possa ser? Pois, já foi verificado o fusível que fica atrás dele é está correto, será que pode ser um mal contato de alguma coisa?
* Lembro que um tempo parou de funcionar, numa manhã fui sair com o carro e o rádio ligou do nada, porém após desligar o carro, pois, cheguei ao meu destino fiz minhas coisas retornei ainda funcionava, no dia seguinte não deu mais sinal de nada e ficou como estava na foto anexada anteriormente.

- Agradeço desde já!
Fpadovan1971
Sem Habilitação
Mensagens: 1
Registrado em: Qui Abr 12, 2018 11:06 pm
Modelos Citroën: C4 Exclusive 2.0 16V 2011

Som do C4 Pallas PAROU e som do sensor de estacionamento Parou também, após bateria ser desligada para manutenção.

Mensagem #18 por Fpadovan1971 » Qui Abr 12, 2018 11:18 pm

Boa noite. Levei meu carro para lavar há uma semana, e quando fui sair com o carro, o som estava travado no MODO SILENCIO.

As funções de computador de bordo, viva-voz estão funcionando, porem não e possivel mudar as estações, nem as funções do som.

Ja tentei desconectar a bateria, sem sucesso. Alguem com alguma experiencia semelhante.

O que mais me preocupa, é que o carro foi levado a Concessionaria Citroen, e foi submetido ao scanner, sem conseguir identificar o problema.


  • Tópicos Similares
    Respostas
    Exibições
    Última mensagem

Voltar para “C4 (VTR, Hatch, Pallas, Lounge)”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante