Caros usuários e visitantes

Bem vindo ao novo Fórum Citroën Clube!

Visitantes, qualquer problema com cadastro ou ativação, por favor nos envie um email para registro@ccdob.com.br.

Usuários antigos, se é seu primeiro acesso na nova versão de fórum, será necessário que você redefina sua senha. Basta tentar fazer o seu login, em seguida clicar em "Esqueci a Senha" e seguir os passos para redefinição de sua senha.

Não pudemos reaproveitar os nomes de exibição de cada usuário. Sendo assim, seu próprio usuário de login será o mesmo a ser exibido nas postagens. Caso queira alterar seu nome de usuário, clique aqui e faça a solicitação.

Grato, a Administração.

Sensor de rotação + Defeito... do Citroen C4 Pallas

MarcusLoko
Sem Habilitação
Mensagens: 2
Registrado em: Sex Jan 12, 2018 2:10 pm
Modelos Citroën: Citroen C4 Pallas 07/08

Sensor de rotação + Defeito... do Citroen C4 Pallas

Mensagem #1 por MarcusLoko » Sex Jan 12, 2018 2:23 pm

Olá pessoal, tudo bem? Espero que sim!
Bom, estou com um defeito em meu C4.
Meu carro está engasgando ou morrendo com ar ligado ou quando subo morros ou após uns 40 min na rodovia (ele engasga) ou em lombadas.
Coloquei uma bomba de combustível completa nele e nada de resolver. Não acende luz de injeção nem acusa nenhum erro, exceto que, no marcador de rpm, as vezes - quando ele falha- a marcação do rpm some. Simplesmente desaparece e depois retorna.
Com o carro parado e o ar ligado, ele some a rotação, porém não morre (imagino que seja por não estar fazendo força).
Troquei o filtro de combustível, troquei a correia dentada e o módulo completo da bomba de combustível. Ontem fui conferir a bobina e as velas, porém não consegui extrair as velas.
Depois que conferi a bobina, saí com ele e, após uns 2km ele apagou. Morreu.
Liguei novamente, andei uns 100m e morreu. O rpm estava apagando e o carro cortando aceleração ( como ele sempre faz), mas não ligou mais.
Parecia estar afogando. Ligava e desligava. Não mantinha o motore em funcionamento.
Com muito custo o consegui levar para casa, mantendo o rpm bem alto pois ele estava fraco demais.
Detalhe: após conseguir ligar o carro, se eu apertasse lentamente o acelerador, o mesmo apagava !!!!
Se alguém puder me ajudar. Desconfio do sensor de rotação ( pois o mesmo ligava e apagava), desconfio da bobina ( porém o funcionamento do motor está bonito ), desconfio de velas ( porém o defeito agravou muito rapidamente depois que olhei a bobina...) pode ser coincidência.
Se alguém puder me ajudar, ficarei grato!
P.S.: Desculpa o muro de palavras :lol:

Alguém pode me dizer onde fica esse bendito sensor????? Não o achei!!!


Avatar do usuário
Munhoz
Zumbi
Mensagens: 2218
Registrado em: Qua Jun 03, 2009 5:09 pm
Nome: Vitor Munhoz
Localização: São Paulo
Modelos Citroën: Xsara VTS
Contato:

Sensor de rotação + Defeito... do Citroen C4 Pallas

Mensagem #2 por Munhoz » Sex Jan 12, 2018 4:18 pm

Bem vindo Mauro,
Se não me engano o sensor fica na parte superior carcaça do câmbio, bem próximo do bloco do motor, ele lê os dentes do volante.
Eu chutaria os mesmos itens que você, bobina e o sensor de rotação.
Problemas com ignição costumam não acusar erro. Você tem ideia de quando trocou as velas/bobina?
MarcusLoko
Sem Habilitação
Mensagens: 2
Registrado em: Sex Jan 12, 2018 2:10 pm
Modelos Citroën: Citroen C4 Pallas 07/08

Sensor de rotação + Defeito... do Citroen C4 Pallas

Mensagem #3 por MarcusLoko » Sex Jan 12, 2018 4:38 pm

Meu velho, comprei o carro usado. De um senhor velhinho. Não sei te informar viu. (E imagino que ele também não... Cabelo branquinho já).
Até comprei uma chave alongada para extração das velas mas tava pesado pra burro aí desanimei de olhar (por Isso o país não vai pra frente kkk). A bobina, superficialmente, parece bacana. O que acha?

  • Tópicos Similares
    Respostas
    Exibições
    Última mensagem

Voltar para “C4 (VTR, Hatch, Pallas, Lounge)”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 5 visitantes