Caros usuários e visitantes

Bem vindo ao novo Fórum Citroën Clube!

LEIAM AS REGRAS ANTES DE POSTAR! CLIQUE AQUI!

Visitantes, qualquer problema com cadastro ou ativação, por favor nos envie um email para registro@ccdob.com.br.

Usuários antigos, se é seu primeiro acesso na nova versão de fórum, será necessário que você redefina sua senha. Basta tentar fazer o seu login, em seguida clicar em "Esqueci a Senha" e seguir os passos para redefinição de sua senha.

Não pudemos reaproveitar os nomes de exibição de cada usuário. Sendo assim, seu próprio usuário de login será o mesmo a ser exibido nas postagens. Caso queira alterar seu nome de usuário, clique aqui e faça a solicitação.

Grato, a Administração.

Computador de bordo parou de marcar autonomia

juniorMallaba
Sem Habilitação
Mensagens: 1
Registrado em: Seg Fev 26, 2018 4:40 pm

Computador de bordo parou de marcar autonomia

Mensagem #1 por juniorMallaba » Seg Fev 26, 2018 4:51 pm

Olá pessoal

Meu hatch (GLX 2.0) parou de marcar autonomia do tanque.

Nível do tanque e consumo médio estão funcionando 100%

Podem ajudar?



Kerplunk
Sem Habilitação
Mensagens: 1
Registrado em: Sex Mar 30, 2018 12:09 am
Modelos Citroën: C4 Pallas Exclusive

Computador de bordo parou de marcar autonomia

Mensagem #2 por Kerplunk » Sex Mar 30, 2018 12:12 am

Amigo, conseguiu resolver?
Estou com o mesmo problema. Começou depois que fiz revisão em uma não autorizada.
Antes funcionava normalmente.
Muito estranho.
Aquino Zeitz
Sem Habilitação
Mensagens: 1
Registrado em: Ter Abr 10, 2018 3:30 pm
Modelos Citroën: C4 GLX 1.6

Computador de bordo parou de marcar autonomia

Mensagem #3 por Aquino Zeitz » Ter Abr 10, 2018 3:38 pm

Boa tarde Amigo

O meu também não esta marcando a autonomia , ja resolveu o seu problema ?
Claudio Taraborrelli
Sem Habilitação
Mensagens: 2
Registrado em: Seg Abr 29, 2019 10:24 pm
Nome: Cláudio Taraborrelli
Localização: São Carlos
Modelos Citroën: C4 Lounge Exclusive THP

Computador de bordo parou de marcar autonomia

Mensagem #4 por Claudio Taraborrelli » Seg Abr 29, 2019 11:14 pm

O meu C4 Lounge Exclusive THP não está marcando quantos kms está fazendo por litro na 1ª tela instantâneo, consequentemente após uns 10 minutos andando apaga a autonomia do painel!
Já passei o raster e não encontra nenhum defeito/erro!
Alguém já teve esse tipo de problema?
Alguém saberia me informar o defeito?


  • Tópicos Similares
    Respostas
    Exibições
    Última mensagem

Voltar para “C4 (VTR, Hatch, Pallas, Lounge)”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante