Caros usuários e visitantes

Bem vindo ao novo Fórum Citroën Clube!

Visitantes, qualquer problema com cadastro ou ativação, por favor nos envie um email para registro@ccdob.com.br.

Usuários antigos, se é seu primeiro acesso na nova versão de fórum, será necessário que você redefina sua senha. Basta tentar fazer o seu login, em seguida clicar em "Esqueci a Senha" e seguir os passos para redefinição de sua senha.

Não pudemos reaproveitar os nomes de exibição de cada usuário. Sendo assim, seu próprio usuário de login será o mesmo a ser exibido nas postagens. Caso queira alterar seu nome de usuário, clique aqui e faça a solicitação.

Grato, a Administração.

Motor apaga

Cristiano
Sem Habilitação
Mensagens: 18
Registrado em: Sex Ago 01, 2008 11:50 am
Nome: Paiva
Localização: São Paulo - Capital
Contato:

Mensagem #1 por Cristiano » Sex Fev 06, 2009 6:40 pm

Srs.
:huh: :excl:
So proprietário de um C8 e hoje aconteceu algo bem estranho. Estava parado no transito e do nada o motor apagou. Simplesmente coloquei o câmbio em neutro e dei partida o que de pronto o motor voltou a funcionar.

Tive um Xantia 96 que deu o mesmo problema. Começou assim e só foi piorando. Ninguém conseguiu resolver o problema pois nas oficinas o problema não ocorria. Como naquela época os carros não eram tão monitorados como hoje, fiquei sem saber o que fazer.

Alguém já passou por isso? Sabem me dizer o que pode ser? Estou um tanto preocupado que possa ocorrer a mesma coisa do passado.

No aguardo,

Grato.


Citroen Grand C4 Picasso 2009 Preta
rafael_xm_C4
Curioso
Mensagens: 263
Registrado em: Ter Jan 13, 2009 1:26 pm
Nome: Rafael_xm_C4
Localização: Guararema
Modelos Citroën: Grand C4 Picasso 2008
Contato:

Mensagem #2 por rafael_xm_C4 » Sáb Fev 07, 2009 1:26 am

Boa noite Paiva,

Isso pode acontecer com qualquer carro, de qualquer marca. Tirando C4 que acabei de pegar, todos os meus já passaram por isso, e eu sobrevivi :blush:

Agora, se a coisa acontecer mais umas duas vezes, o ideal é passar no scanner para ver se aparece na telemetria do carro, afinal, pode ser uma infinidade de coisas.

Boa sorte!

- BX 16S 1993 - XSARA GLX 1.8 16V 2000 - XANTIA GLX 2.0 16V MT 2001 - XM EXCLUSIVE 3.0 12V 1993
- PICASSO EXCLUSIVE 2.0 16V AT 2006 - C4 PALLAS EXCLUSIVE 2.0 16V AT 2008 - GRAN C4 PICASSO 2.0 16V AT 2008
- C5 EXCLUSIVE 3.0 24V AT6 2006!
Cirdan
Interessado
Mensagens: 1387
Registrado em: Ter Abr 01, 2008 3:37 pm
Nome: Cirdan

Mensagem #3 por Cirdan » Sáb Fev 07, 2009 10:23 am

Um colega meu q tem um Peugeot 106 1.0 8V acontecia a mesma coisa. Voltando de Mairiporã o carro morreu 3 vezes comigo dirgindo. Tinha q esperar e dar a partida novamente.

Na ultima vez só pegou no tranco. Isso é o sistema de injeção amigo. Se o carro apaga mesmo andando, tenha certeza q é o sistema de injeção.

Como o carro dele ta moido, ele sucateou e comprou um novo (ele ama aquele carro, pequeno e super economico).

Abraços a todos
Cristiano
Sem Habilitação
Mensagens: 18
Registrado em: Sex Ago 01, 2008 11:50 am
Nome: Paiva
Localização: São Paulo - Capital
Contato:

Mensagem #4 por Cristiano » Seg Fev 09, 2009 4:52 pm

[quote name='Rafael_xm_C4' post='4752' date='Feb 6 2009, 11:26 PM']
Boa noite Paiva,

Isso pode acontecer com qualquer carro, de qualquer marca. Tirando C4 que acabei de pegar, todos os meus já passaram por isso, e eu sobrevivi :blush:

Agora, se a coisa acontecer mais umas duas vezes, o ideal é passar no scanner para ver se aparece na telemetria do carro, afinal, pode ser uma infinidade de coisas.

Boa sorte!
[/quote]
Caro Rafael,

Obrigado pela dica. Falei hoje com um mecânico que foi chefe de oficina da Citroen aqui em SP e ele me confirmou que esse carro tem dois problemas que chamou de "Crônicos": Ele apaga de vez em quando e logo que se liga o motor pela manhã ou após um bom tempo desligado, tem que aguardar um pouco para sair com o carro pois o sistema de freios não armazena o vácuo necessário para dar peso no pedalde freio deixando o carro praticamente sem freios. Me contou que soube de casos que C8´s bateram dentro de garagens por falta de freios.

De qualquer forma, vamos rezar.

Grato.
Citroen Grand C4 Picasso 2009 Preta
Cirdan
Interessado
Mensagens: 1387
Registrado em: Ter Abr 01, 2008 3:37 pm
Nome: Cirdan

Mensagem #5 por Cirdan » Seg Fev 23, 2009 6:51 pm

Nossa cara... problema de freio é complicado heim.

Abraços a todos.
tiagotpc
Sem Habilitação
Mensagens: 7
Registrado em: Ter Jan 15, 2008 2:36 pm
Nome: Tiago

Mensagem #6 por tiagotpc » Sex Fev 27, 2009 10:37 am

Seguinte... testa a pressao e vazao da bomba de combustivel. Grande chances de ser ela indo pro saco.
jailsontontin
Sem Habilitação
Mensagens: 42
Registrado em: Qui Out 29, 2009 12:14 pm
Nome: Jailson

Mensagem #7 por jailsontontin » Ter Set 14, 2010 11:42 am

Caso este problema volte a ocorrer, verifique os conectores que ligam na central eletrônica, sob capô na parte direita do motor (olhando de frente).
O meu carro morria em movimento depois que esquentava, o scanner não identificava o problema. Foi necessário trocar o plug que estava dando mau contato. Não voltou mais a ocorrer.

Dica: Quando o scanner não identifica a falha, e os mecânicos também não, é bem provável que seja mau contato. Principalmente na parte de injeção do carro.
<!--sizeo:2--><span style="font-size:10pt;line-height:100%"><!--/sizeo-->Jailson Machado<!--sizec--></span><!--/sizec-->

Citroën Xsara Picasso
GLX 2.0 16V - Manual
2001/2001 - Gris Fulminatoror (cinza chumbo)
Cirdan
Interessado
Mensagens: 1387
Registrado em: Ter Abr 01, 2008 3:37 pm
Nome: Cirdan

Mensagem #8 por Cirdan » Sex Set 17, 2010 9:30 am

Meu Xantia morreu somente uma vez... descobri q era combustivel ruim. Como tinha ficado 300km na rodovia a 120km/h, quando parou a injeção não segurou a lenta e morreu. Liguei com dificuldade e completei com Podium. Nunca mais morreu.

Abraços

  • Tópicos Similares
    Respostas
    Exibições
    Última mensagem

Voltar para “C8 e Evasion”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante