Caros usuários e visitantes

Bem vindo ao novo Fórum Citroën Clube!

LEIAM AS REGRAS ANTES DE POSTAR! CLIQUE AQUI!

Visitantes, qualquer problema com cadastro ou ativação, por favor nos envie um email para registro@ccdob.com.br.

Usuários antigos, se é seu primeiro acesso na nova versão de fórum, será necessário que você redefina sua senha. Basta tentar fazer o seu login, em seguida clicar em "Esqueci a Senha" e seguir os passos para redefinição de sua senha.

Não pudemos reaproveitar os nomes de exibição de cada usuário. Sendo assim, seu próprio usuário de login será o mesmo a ser exibido nas postagens. Caso queira alterar seu nome de usuário, clique aqui e faça a solicitação.

Grato, a Administração.

XSARA PICASSO: Problema na elétrica Tópico Resolvido

Israel ramos
Sem Habilitação
Mensagens: 1
Registrado em: Qui Jul 26, 2018 12:29 pm
Modelos Citroën: Picasso 2.2 16V 2005

XSARA PICASSO: Problema na elétrica

Mensagem #1 por Israel ramos » Qui Mai 09, 2019 12:12 pm

Boa tarde Pessoal!

Eu comprei um XSARA PICASSO 2.0 2005 que estava parado e tinha acabado de fazer o motor. O carro está com alguns probleminhas, mas estou ajustando ele aos pouco. O carro está com um problema que está aumentando com o tempo, o problema é o seguinte: Quando ligava a lanterna, ele ligava o farol alto depois de uns 3 segundos, mas quando encostava de leve no comando de ligar o farol ele voltava ao normal, mas em seguida voltava a ligar o farol alto. Notei quando isso acontecia a buzina e as setas não funcionavam. Agora alem desse problema, quando dou ré o limpa briza liga. Ontem ele passou a ligar o para briza e a ventoinha do radiador quando aperto o freio. Acho que o problema está se alastrando e nao sei o que pode ser. Certamente terei que levar em um especialista nesta área, mas gostaria de estudar as causas para não ser um simples leigo no assunto quando for tratar com o profissional e não tomar nenhuma volta.

Obrigado galera.



Avatar do usuário
Miau
Zumbi
Mensagens: 2790
Registrado em: Seg Set 30, 2013 6:48 am
Nome: André M
Localização: Macaé - RJ
Modelos Citroën: Xsara Picasso Exc 2.0 16v Aut 2006
Contato:

XSARA PICASSO: Problema na elétrica  Tópico Resolvido

Mensagem #2 por Miau » Qui Mai 09, 2019 1:16 pm

Verificar BSI e todos os seus chicotes elétricos.. Algo está dando fuga de corrente.

Mais provável que seja oxidação na placa BSI

Também já peguei um carro desse pra arrumar onde ratos fizeram a festa nos chicotes
Não tiro dúvidas por Mensagem Privada.
Acumule conhecimento, use o Fórum. :like:
Whatsapp só ajuda quem tá lá no momento. :dislike:
giovane s
Curioso
Mensagens: 292
Registrado em: Qua Jan 16, 2019 9:00 pm
Modelos Citroën: Xsara Picasso 2005 AT

XSARA PICASSO: Problema na elétrica

Mensagem #3 por giovane s » Dom Mai 12, 2019 10:14 am

Pode ter oxidação nas chaves de seta/limpador, mas desmontar a caixa da BSI e limpar os conectores é o 1° passo.

Os comandos da chave de seta são eletrônicos, comandos pela rede multiplexada.


  • Tópicos Similares
    Respostas
    Exibições
    Última mensagem

Voltar para “Picasso (Xsara, C4, Grand)”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 8 visitantes