Caros usuários e visitantes

Bem vindo ao novo Fórum Citroën Clube!

Visitantes, qualquer problema com cadastro ou ativação, por favor nos envie um email para registro@ccdob.com.br.

Usuários antigos, se é seu primeiro acesso na nova versão de fórum, será necessário que você redefina sua senha. Basta tentar fazer o seu login, em seguida clicar em "Esqueci a Senha" e seguir os passos para redefinição de sua senha.

Não pudemos reaproveitar os nomes de exibição de cada usuário. Sendo assim, seu próprio usuário de login será o mesmo a ser exibido nas postagens. Caso queira alterar seu nome de usuário, clique aqui e faça a solicitação.

Grato, a Administração.

Mensagem: Defeito Motor

wionax
Curioso
Mensagens: 349
Registrado em: Sex Out 15, 2010 11:28 am
Nome: Warley
Localização: Betim
Contato:

Mensagem #1 por wionax » Seg Ago 01, 2011 3:02 pm

Prezados,

Acho importante compartilhar as informações para ter conhecimento e não aceitar qualquer diagnóstico de problema.

Minha Nave apresentou a mensagem no computador de bordo "Defeito Motor" , porém o carro continuou funcionando, a unica mudança foi que aceleração que oscilava, e ao arrancar o carro, embolava.

Levei em um mecânico que parecia ser bom, carro ficou la 4 dias e resultado foi trocar a centralina. So que achei estranho, resolvi levar em outro mecânico, especialista em Citroen, principalmente em Picasso. Este corrigiu o problema em 2 horas, segundo ele, reprogramou o "Calculador", nem trocou peça, e ficou por 180,00 por 2 horas e meia de mao de obra.

Fica ai a Dica, procure mao de obra especilizada, é melhor.

Abraço.
Editado pela última vez por wionax em Seg Ago 01, 2011 3:04 pm, em um total de 1 vez.


Warley Ionax
Inscreva-se em nosso canal: <a href="https://www.youtube.com/user/SuperCitroenPIcasso?feature=mhee" target="_blank">https://www.youtube.com/user/SuperCitroenPI...so?feature=mhee</a>
Modelo: Xsara Picasso 2.0 16v GX
Moderador de Mérito
Posts: 200
Registrado: 15-October 10

William Vicentin
Curioso
Mensagens: 325
Registrado em: Dom Set 30, 2007 9:28 pm
Nome: William Vicentin
Localização: São Paulo - SP
Contato:

Mensagem #2 por William Vicentin » Seg Ago 01, 2011 3:24 pm

Legal Warley, vamos ver quanto tempo dura essa reprogramação e o resultado.

De qualquer forma divulga o contato desse mecânico ai pra galera.

PS: No meu caso o diagnóstico e solução definitiva foi abrir o câmbio, trocar as eletroválvulas, retentor do semi-eixo, retentor da bomba, juntas do cambio, óleo e filtro de câmbio. Garantia 6 meses.
Valor 2mil reais

Oficina 3E Motors
OFICINA ESPECIALIZADA EM PEUGEOT/ CITROEN/ RENAULT
R. Alexandre Dumas 1180, Chac. Sto. Antonio Sao Paulo
11-5181-1250/11-2365-1464
www.3emotors.com.br
um abraço,

Citroën Xsara Picasso
Exclusive 2.0 16V - Automatic
2008/2008 - Gris Cendre (pérola)
wionax
Curioso
Mensagens: 349
Registrado em: Sex Out 15, 2010 11:28 am
Nome: Warley
Localização: Betim
Contato:

Mensagem #3 por wionax » Seg Ago 01, 2011 3:30 pm

Opa...

Pois é, vamos ver, ja tem praticamente 1 mês, ta tudo certo ainda, ele me disse que parece que o meu carro ja tinha usado kit gas, ai ficou fio solto la, parece que esbarrou em outro e deu esse problema, mas não é concerteza.

Esse mecânico é em BH:

BUENO MULTIMARCAS
Av Barao Homem de Melo 1233 Nova Granada BH CEP 30460-090 FONES 31 3334 4180 / 31 3334 2691 / 31 9971 3818

Abraço.
Warley Ionax
Inscreva-se em nosso canal: <a href="https://www.youtube.com/user/SuperCitroenPIcasso?feature=mhee" target="_blank">https://www.youtube.com/user/SuperCitroenPI...so?feature=mhee</a>
Modelo: Xsara Picasso 2.0 16v GX
Moderador de Mérito
Posts: 200
Registrado: 15-October 10
RicLnx
Habilitado
Mensagens: 74
Registrado em: Sex Jan 14, 2011 10:16 am
Nome: RicLnx

Mensagem #4 por RicLnx » Ter Ago 02, 2011 9:19 am

No meu caso foi mais fácil ainda... Bastou trocar a bateria que estava já ficando ruim ! Resolveu tudo, inclusive a lenta variando ! :D
Nissan Sentra 2.0 2012 câmbio manual 6 marchas, completo.
Picasso 2005 GXA à venda !
mariocord
Sem Habilitação
Mensagens: 2
Registrado em: Sáb Jul 10, 2010 8:32 pm
Nome: Mario Cordeiro

Mensagem #5 por mariocord » Ter Ago 02, 2011 9:15 pm

Grande turma... venho acompanhando o Forum há um bom tempo... qualquer dia desses paro pra contar minha longa história... mas sobre o DEFEITO MOTOR.. no meu caso, sempre recorro a um primo q trabalhou na Citroen daqui de Salvador e ele me informou q poderia ser combustível... completei o tanque com aditivada de um posto de confiança e o problema desapareceu.
<!--coloro:#444444--><span style="color:#444444"><!--/coloro--><!--coloro:#666666--><span style="color:#666666"><!--/coloro-->Abraço,

--------------------
<!--sizeo:1--><span style="font-size:8pt;line-height:100%"><!--/sizeo-->Mario Cordeiro<!--sizec--></span><!--/sizec-->
<!--sizeo:1--><span style="font-size:8pt;line-height:100%"><!--/sizeo-->Xsara Picasso GXS 2004<!--sizec--></span><!--/sizec--><!--colorc--></span><!--/colorc--><!--colorc--></span><!--/colorc-->
wionax
Curioso
Mensagens: 349
Registrado em: Sex Out 15, 2010 11:28 am
Nome: Warley
Localização: Betim
Contato:

Mensagem #6 por wionax » Ter Ago 02, 2011 9:18 pm

No meu caso eu abasteci com aditivada e tambem com a podium, o que não resolveu rs, somente rastreando mostrou o defeito.
Warley Ionax
Inscreva-se em nosso canal: <a href="https://www.youtube.com/user/SuperCitroenPIcasso?feature=mhee" target="_blank">https://www.youtube.com/user/SuperCitroenPI...so?feature=mhee</a>
Modelo: Xsara Picasso 2.0 16v GX
Moderador de Mérito
Posts: 200
Registrado: 15-October 10
Cirdan
Interessado
Mensagens: 1387
Registrado em: Ter Abr 01, 2008 3:37 pm
Nome: Cirdan

Mensagem #7 por Cirdan » Qua Ago 03, 2011 9:21 pm

Todo Citroen quando começa a dar problemas pode ser bateria. Quando ela fica fraca, começa a apresentar esses problemas...

O carro fica com a marcha ruim, fica com um monte de sensores dando problemas. As vezes uma simples bateria resolve todos os problemas.

Eu preciso ver a minha mesmo.

Abraços
rafael_xm_C4
Curioso
Mensagens: 263
Registrado em: Ter Jan 13, 2009 1:26 pm
Nome: Rafael_xm_C4
Localização: Guararema
Modelos Citroën: Grand C4 Picasso 2008
Contato:

Mensagem #8 por rafael_xm_C4 » Qui Ago 04, 2011 9:38 am

Bom dia colegas...

Passei minha XPC numa revisão esta semana.

O carro tinha um problema que incomodava bastante: a preguiça matinal!

Numa revisão anterior eu já havia solicitado a troca das velas, revisão do sistema de injeção, limpeza, troca de algumas peças, filtro de gasolina, além de fazer o telecarregamento das informações. O problema apenas diminuiu, não sendo constatado nenhum problema que pudesse ocasionar o mal funcionamento do carro enquanto frio.

Pois bem, nesta revisão além da troca de óleo, filtros, bandeijas e bieletas, aproveitei que a oficina tinha adquirido uma bobina para atender um outro cliente que acabou não trocando a peça, e pedi para que a instalasse para testar...

O resultado é que o carro está funcionando normalmente agora, sem falhas na aceleração ou na marcha lenta.

O preço da peça é salgado; na casa dos R$ 600,00, mas se você tem um problema parecido e constatar que esse é o problema, vale a pena trocar a peça.

Abraço!

- BX 16S 1993 - XSARA GLX 1.8 16V 2000 - XANTIA GLX 2.0 16V MT 2001 - XM EXCLUSIVE 3.0 12V 1993
- PICASSO EXCLUSIVE 2.0 16V AT 2006 - C4 PALLAS EXCLUSIVE 2.0 16V AT 2008 - GRAN C4 PICASSO 2.0 16V AT 2008
- C5 EXCLUSIVE 3.0 24V AT6 2006!
Cirdan
Interessado
Mensagens: 1387
Registrado em: Ter Abr 01, 2008 3:37 pm
Nome: Cirdan

Mensagem #9 por Cirdan » Sáb Ago 06, 2011 11:08 pm

Eita... a minha ta com isso e ainda bebendo um pouco acima da conta... deve ser mesmo a bobina.

Vou fazer o teste e preparar para trocar.

Abraços
Avatar do usuário
rgdl
Zumbi
Mensagens: 2419
Registrado em: Qui Jun 02, 2011 10:59 pm
Nome: rgdl
Localização: São Gonçalo - RJ
Modelos Citroën: Xsara Picasso 2005 2.0 16v GXA

Mensagem #10 por rgdl » Dom Ago 07, 2011 6:50 am

Tá no manual (pag. 42) que essa mensagem (defeito motor) tem origem justamente no calculador da injeção ou quando há risco de poluição, como ele não especifica o que vem a ser risco de poluição imagino eu que o suspeito possa ser a sonda lambda.

inté+
Não respondo dúvidas por MP, e-mail ou whatsapp, valorize o fórum usando-o, a solução de sua dúvida pode ajudar muita gente não guarde ela só para vc.
wionax
Curioso
Mensagens: 349
Registrado em: Sex Out 15, 2010 11:28 am
Nome: Warley
Localização: Betim
Contato:

Mensagem #11 por wionax » Ter Ago 09, 2011 11:16 pm

No meu caso a sonda estava travada segundo o mecanico, mas nao precisou troca-la, apenas reconfigurar o calculador.
Warley Ionax
Inscreva-se em nosso canal: <a href="https://www.youtube.com/user/SuperCitroenPIcasso?feature=mhee" target="_blank">https://www.youtube.com/user/SuperCitroenPI...so?feature=mhee</a>
Modelo: Xsara Picasso 2.0 16v GX
Moderador de Mérito
Posts: 200
Registrado: 15-October 10
Luizkall
Sem Habilitação
Mensagens: 18
Registrado em: Sex Mai 13, 2011 11:57 am
Nome: Kall

Mensagem #12 por Luizkall » Seg Ago 22, 2011 2:34 pm

Senhores, no meu carro apareceu a mensagem "DEFEITO MOTOR" e acendeu a luz da injeção.

Levei no meu mecanico que zerou o sistema e disse para eu andar e ver se dá problema denovo.

Alguem sabe se isso pode gerar mais algum problema no carro?

Vcs acham que devo trocar direto a peça para evitar mais transtornos?

Alguem saber mais ou menos o preço?

O carro é Xsara Picasso Glx 2005/2006 2.0 gasolina.

Abraço
Kall
wionax
Curioso
Mensagens: 349
Registrado em: Sex Out 15, 2010 11:28 am
Nome: Warley
Localização: Betim
Contato:

Mensagem #13 por wionax » Seg Ago 22, 2011 3:01 pm

Kall,

No meu o mecânico reconfigurou o calculador, ja tem quase dois meses e o defeito não voltou, agora se voltar e for necessário trocar o calculador, adianto que é bem caro, algo acima de 600, valor somente da peça.
Warley Ionax
Inscreva-se em nosso canal: <a href="https://www.youtube.com/user/SuperCitroenPIcasso?feature=mhee" target="_blank">https://www.youtube.com/user/SuperCitroenPI...so?feature=mhee</a>
Modelo: Xsara Picasso 2.0 16v GX
Moderador de Mérito
Posts: 200
Registrado: 15-October 10
Luizkall
Sem Habilitação
Mensagens: 18
Registrado em: Sex Mai 13, 2011 11:57 am
Nome: Kall

Mensagem #14 por Luizkall » Ter Ago 23, 2011 10:35 am

Meu mecanico formatou o carro e não apareceu mais nada ainda, vou esperar para ver oque acontece.

Abraço
Cirdan
Interessado
Mensagens: 1387
Registrado em: Ter Abr 01, 2008 3:37 pm
Nome: Cirdan

Mensagem #15 por Cirdan » Ter Ago 23, 2011 11:44 pm

As vezes foi um combustivel adulterado... quando vc reseta a injeção e o calculador, resolve e não volta. A menos q vc abasteça com combustivel ruim novamente.

Abraços


  • Tópicos Similares
    Respostas
    Exibições
    Última mensagem

Voltar para “Picasso (Xsara, C4, Grand)”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 4 visitantes