Caros usuários e visitantes

Bem vindo ao novo Fórum Citroën Clube!

Visitantes, qualquer problema com cadastro ou ativação, por favor nos envie um email para registro@ccdob.com.br.

Usuários antigos, se é seu primeiro acesso na nova versão de fórum, será necessário que você redefina sua senha. Basta tentar fazer o seu login, em seguida clicar em "Esqueci a Senha" e seguir os passos para redefinição de sua senha.

Não pudemos reaproveitar os nomes de exibição de cada usuário. Sendo assim, seu próprio usuário de login será o mesmo a ser exibido nas postagens. Caso queira alterar seu nome de usuário, clique aqui e faça a solicitação.

Grato, a Administração.

Computador de bordo

Fatherssu
Habilitado
Mensagens: 76
Registrado em: Seg Jul 16, 2012 7:40 pm
Nome: Fatherssu

Mensagem #1 por Fatherssu » Qua Set 10, 2014 3:04 pm

Olá amigos, desde que tenho o carro o computador nunca mostrou o consumo certo, não bate as contas, sei da proporção e do calculo do computador mas não bate com a calculadora. Alguém sabe quais sensores estão envolvidos nessa conta do computador de bordo?


<!--coloro:#990000--><span style="color:#990000"><!--/coloro--><!--sizeo:2--><span style="font-size:10pt;line-height:100%"><!--/sizeo-->Feliz proprietário de um XSARA PICASSO EXE 2001 PRATA<!--sizec--></span><!--/sizec--><!--colorc--></span><!--/colorc-->

Avatar do usuário
rgdl
Zumbi
Mensagens: 2412
Registrado em: Qui Jun 02, 2011 10:59 pm
Nome: rgdl
Localização: São Gonçalo - RJ
Modelos Citroën: Xsara Picasso 2005 2.0 16v GXA

Mensagem #2 por rgdl » Qui Set 11, 2014 2:53 pm

Cara esse troço não bate não, é somente para referência. Eu só uso cálculo de consumo instantâneo para saber o peso do meu pé e tentar economizar algum combustível.
Não respondo dúvidas por MP, e-mail ou whatsapp, valorize o fórum usando-o, a solução de sua dúvida pode ajudar muita gente não guarde ela só para vc.
Fatherssu
Habilitado
Mensagens: 76
Registrado em: Seg Jul 16, 2012 7:40 pm
Nome: Fatherssu

Mensagem #3 por Fatherssu » Qui Set 11, 2014 5:50 pm

[quote name='rgdl' date='Sep 11 2014, 02:53 PM' post='25959']
Cara esse troço não bate não, é somente para referência. Eu só uso cálculo de consumo instantâneo para saber o peso do meu pé e tentar economizar algum combustível.
[/quote]

Pois então rgdl, eu vejo muitos colegas do fórum fazendo suas contas com o medidor de consumo e bate os números, o meu instantâneo acho que funciona mas o que marca o consumo médio informa 6,9/100l = 14,5km/l que não é a real, faço 7 e até 8 na cidade metade do que mede, e gostaria de ver funcionando não se o problema é na central ou algum sensor.
Eu sou do tipo que pega o carro com alguma coisa pra fazer e quer deixar original e funcionando mas só quando é viável e possível..

Mas vlw a intenção :154740:
<!--coloro:#990000--><span style="color:#990000"><!--/coloro--><!--sizeo:2--><span style="font-size:10pt;line-height:100%"><!--/sizeo-->Feliz proprietário de um XSARA PICASSO EXE 2001 PRATA<!--sizec--></span><!--/sizec--><!--colorc--></span><!--/colorc-->
mlhz
Curioso
Mensagens: 206
Registrado em: Ter Dez 11, 2012 9:37 pm
Nome: mlhz
Modelos Citroën: Xsara Picasso

Mensagem #4 por mlhz » Qui Set 11, 2014 5:54 pm

em 40mkm rodados, sempre bateu certinho comigo.
Marcus

Xsara Picasso 2005 automatica
Avatar do usuário
renan97ar
Mestre Curioso
Mensagens: 970
Registrado em: Sáb Out 15, 2011 8:30 pm
Nome: renan97ar
Localização: Jundiaí - SP
Modelos Citroën: Xsara Picasso / C4 Picasso / C4 hatch

Mensagem #5 por renan97ar » Qui Set 11, 2014 6:08 pm

Bem que o consumo médio (não o instantâneo) tem de ser zerado de vez em quando... As vezes nunca zeraram o do seu carro e ele tá mostrando a média que fez em muito tempo. Quando estiver na parte de consumo médio, segura o botão até sumir esse consumo, e vai vendo com o tempo se não começa a bater. Pelo menos aqui em casa sempre bate
Citroën Xsara Picasso Exclusive 2003 2.0 16v MT
Fatherssu
Habilitado
Mensagens: 76
Registrado em: Seg Jul 16, 2012 7:40 pm
Nome: Fatherssu

Mensagem #6 por Fatherssu » Qui Set 11, 2014 6:42 pm

Pois é amigos nem zerando não vai, por isso estou intrigado com o fato, não sei como resolver..
<!--coloro:#990000--><span style="color:#990000"><!--/coloro--><!--sizeo:2--><span style="font-size:10pt;line-height:100%"><!--/sizeo-->Feliz proprietário de um XSARA PICASSO EXE 2001 PRATA<!--sizec--></span><!--/sizec--><!--colorc--></span><!--/colorc-->
Avatar do usuário
Miau
Zumbi
Mensagens: 2551
Registrado em: Seg Set 30, 2013 6:48 am
Nome: André M
Localização: Macaé - RJ
Modelos Citroën: Xsara Picasso Exc 2.0 16v Aut 2006
Contato:

Mensagem #7 por Miau » Qui Set 11, 2014 6:54 pm

O meu tb bate pela media.

os sensores envolvidos nisso sao todos os necessarios para o calculo da injeção. Logico hehe

o q afeta o consumo, entendendo q o motor ta ok...

filtros de ar e comb

limpeza dos bicos

Estado das velas

bobina

tbi sujo

ar falso na admissão.. geralmente pela mangueira do hidrovacuo

e....

a mania de encher de gasolina alem do automatico.. inundando o sistema do canister
Editado pela última vez por Miau em Qui Set 11, 2014 6:58 pm, em um total de 1 vez.
Não tiro dúvidas por Mensagem Privada.
Acumule conhecimento, use o Fórum. :like:
Whatsapp só ajuda quem tá lá no momento. :dislike:
Fatherssu
Habilitado
Mensagens: 76
Registrado em: Seg Jul 16, 2012 7:40 pm
Nome: Fatherssu

Mensagem #8 por Fatherssu » Qui Set 11, 2014 7:37 pm

Acho que meu caso é de ar falso na admissão, tem um erro que é permanente que é na admissão até ja tinha comentado isso em outro tópico, talvez esteja ai o "GRANDE" problema.. boa dica talvez isso resolva tudo..
vlw Andre! Vou ver isso..

Essa mangueira do hidrovacuo não poderia dar problema no freio tbm?
<!--coloro:#990000--><span style="color:#990000"><!--/coloro--><!--sizeo:2--><span style="font-size:10pt;line-height:100%"><!--/sizeo-->Feliz proprietário de um XSARA PICASSO EXE 2001 PRATA<!--sizec--></span><!--/sizec--><!--colorc--></span><!--/colorc-->
Avatar do usuário
Miau
Zumbi
Mensagens: 2551
Registrado em: Seg Set 30, 2013 6:48 am
Nome: André M
Localização: Macaé - RJ
Modelos Citroën: Xsara Picasso Exc 2.0 16v Aut 2006
Contato:

Mensagem #9 por Miau » Qui Set 11, 2014 8:24 pm

Qual erro é?

sim.. depende do tamanho do vazamento. Pode ser quase imperceptível.

Se for o caso da mangueira.. o sintoma é que teria que apertar o freio mais fundo pra conseguir frear.

mas se eu fosse voce.. verificava tudo.
Editado pela última vez por Miau em Qui Set 11, 2014 8:29 pm, em um total de 1 vez.
Não tiro dúvidas por Mensagem Privada.
Acumule conhecimento, use o Fórum. :like:
Whatsapp só ajuda quem tá lá no momento. :dislike:
Fatherssu
Habilitado
Mensagens: 76
Registrado em: Seg Jul 16, 2012 7:40 pm
Nome: Fatherssu

Mensagem #10 por Fatherssu » Qui Set 11, 2014 11:12 pm

[quote name='André M' date='Sep 11 2014, 08:24 PM' post='25980']
Qual erro é?

sim.. depende do tamanho do vazamento. Pode ser quase imperceptível.

Se for o caso da mangueira.. o sintoma é que teria que apertar o freio mais fundo pra conseguir frear.

mas se eu fosse voce.. verificava tudo.
[/quote]
Problemas no freio eu näo tenho, mas eu já vi o mecanico falando de um erro na admissäo e esse é um erro que mesmo ele apagando volta, ñ tenho bem certeza qual é, mas acho que mangueira ñ é, vou esperar chegar meu leitor de sistema bluetooth que encomendei e ver se da pra descobrir algo.. vlw galera!
<!--coloro:#990000--><span style="color:#990000"><!--/coloro--><!--sizeo:2--><span style="font-size:10pt;line-height:100%"><!--/sizeo-->Feliz proprietário de um XSARA PICASSO EXE 2001 PRATA<!--sizec--></span><!--/sizec--><!--colorc--></span><!--/colorc-->
ANDREWKDT
Sem Habilitação
Mensagens: 5
Registrado em: Seg Set 15, 2014 12:56 pm
Nome: ANDRE ROBERTO
Localização: Sapiranga-RS

Mensagem #11 por ANDREWKDT » Ter Set 16, 2014 4:23 pm

Boa tarde a todos. Tenho uma duvida, o computador de bordo é de serie em todos picasso? pergunto pois o meu não tem o botão que muda o CB na lavanca do limpador do parabriza e não consigo acessar o CB..
Avatar do usuário
Miau
Zumbi
Mensagens: 2551
Registrado em: Seg Set 30, 2013 6:48 am
Nome: André M
Localização: Macaé - RJ
Modelos Citroën: Xsara Picasso Exc 2.0 16v Aut 2006
Contato:

Mensagem #12 por Miau » Ter Set 16, 2014 7:16 pm

acho que o CB é o mesmo pra todos. deve ter algo errado ai com sua alavanca.. qual ano do seu carro?
Não tiro dúvidas por Mensagem Privada.
Acumule conhecimento, use o Fórum. :like:
Whatsapp só ajuda quem tá lá no momento. :dislike:
ANDREWKDT
Sem Habilitação
Mensagens: 5
Registrado em: Seg Set 15, 2014 12:56 pm
Nome: ANDRE ROBERTO
Localização: Sapiranga-RS

Mensagem #13 por ANDREWKDT » Qua Set 17, 2014 11:04 am

è uma GXS 2004 ja com 138CV..
No vidor do meu CB fica mostrando só hora, data e temperatura..
Fatherssu
Habilitado
Mensagens: 76
Registrado em: Seg Jul 16, 2012 7:40 pm
Nome: Fatherssu

Mensagem #14 por Fatherssu » Qua Set 17, 2014 3:25 pm

[quote name='André M' date='Sep 11 2014, 08:24 PM' post='25980']
Qual erro é?

sim.. depende do tamanho do vazamento. Pode ser quase imperceptível.

Se for o caso da mangueira.. o sintoma é que teria que apertar o freio mais fundo pra conseguir frear.

mas se eu fosse voce.. verificava tudo.
[/quote]

E ai Andre, cara nesses dias fiz um teste no carro: acabou a gasolina e completei o tanque com podium(já estou no segundo tanque de podium) além do carro responder melhor em baixa rotação, está acelerando redondo, notei tbm que o consumo no CB aumentou mas o consumo real melhorou, acho que um dos problemas seria falta de uma limpeza na injeção(bicos e tbi), mas uma coisa que me incomoda nessas limpezas é que os profissionais não querem mais retirar a tbi para limpeza, passam descarbonizante e deu; Vou ver se acho alguém que retire para uma limpeza mais eficiente..

Ps.: Mas que diferença que deu no meu carro com a podium! :D :D :D Ficou um baita carro, além de econômico!
<!--coloro:#990000--><span style="color:#990000"><!--/coloro--><!--sizeo:2--><span style="font-size:10pt;line-height:100%"><!--/sizeo-->Feliz proprietário de um XSARA PICASSO EXE 2001 PRATA<!--sizec--></span><!--/sizec--><!--colorc--></span><!--/colorc-->
Avatar do usuário
Munhoz
Zumbi
Mensagens: 2405
Registrado em: Qua Jun 03, 2009 5:09 pm
Nome: Vitor Munhoz
Localização: São Paulo
Modelos Citroën: Xsara VTS
Contato:

Mensagem #15 por Munhoz » Qua Set 17, 2014 6:32 pm

se for aquele corpo de borboleta que é só a borboleta, realmente é desnecessário desmontar.
As TBI antigas que tinham uma série de passagens, atuador de marcha lenta etc.. ai é vantagem desmontar, limpar e trocar as juntas.

no corpo de borboleta é só jogar um descarbonizante. Ai retira todos os sensores que ficam espalhados no coletor de admissão e limpa também.


  • Tópicos Similares
    Respostas
    Exibições
    Última mensagem

Voltar para “Picasso (Xsara, C4, Grand)”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes