Caros usuários e visitantes

Bem vindo ao novo Fórum Citroën Clube!

Visitantes, qualquer problema com cadastro ou ativação, por favor nos envie um email para registro@ccdob.com.br.

Usuários antigos, se é seu primeiro acesso na nova versão de fórum, será necessário que você redefina sua senha. Basta tentar fazer o seu login, em seguida clicar em "Esqueci a Senha" e seguir os passos para redefinição de sua senha.

Não pudemos reaproveitar os nomes de exibição de cada usuário. Sendo assim, seu próprio usuário de login será o mesmo a ser exibido nas postagens. Caso queira alterar seu nome de usuário, clique aqui e faça a solicitação.

Grato, a Administração.

Consumo Alto - Veiculo Revisado

Avatar do usuário
Miau
Zumbi
Mensagens: 2323
Registrado em: Seg Set 30, 2013 6:48 am
Nome: André M
Localização: Macaé - RJ
Modelos Citroën: Xsara Picasso Exc 2.0 16v Aut 2006
Contato:

Mensagem #121 por Miau » Sex Abr 17, 2015 7:18 am

Atualizando o tópico..

troquei as velas.. o filtro de ar.. e o filtro de combustivel.. todos por genuinos da citroen.

o consumo se mantem.. media de 13/100 na cidade sem ar..

quando ligo o ar.. sobe drasticamente.

ah sim, ontem enchi o tanque com essa nova gasolina grid com 27% de alcool.. mas antes de encher o tanque, solicitei que fosse feita uma prova da amostra da bomba.. acharam um pouco estranho mas fizeram.

na prova, foi constatado que havia 729.8 ml de gasolina para 1 litro, ou seja, dentro dos conformes.
Editado pela última vez por Miau em Sex Abr 17, 2015 7:58 am, em um total de 1 vez.


Não tiro dúvidas por Mensagem Privada.
Acumule conhecimento, use o Fórum. :like:
Whatsapp só ajuda quem tá lá no momento. :dislike:
Avatar do usuário
Munhoz
Zumbi
Mensagens: 2197
Registrado em: Qua Jun 03, 2009 5:09 pm
Nome: Vitor Munhoz
Localização: São Paulo
Modelos Citroën: Xsara VTS
Contato:

Mensagem #122 por Munhoz » Sex Abr 17, 2015 3:39 pm

será que pode ser o câmbio?
Você viu que da pra fazer download de programas para o módulo do carro via lexia? eu acho arriscado nós fazermos mas de repente a citro faz.
Avatar do usuário
Miau
Zumbi
Mensagens: 2323
Registrado em: Seg Set 30, 2013 6:48 am
Nome: André M
Localização: Macaé - RJ
Modelos Citroën: Xsara Picasso Exc 2.0 16v Aut 2006
Contato:

Mensagem #123 por Miau » Sex Abr 17, 2015 8:59 pm

ví sim.. e já dou a advertência.. NÃO FAÇAM hehe

pois eu fiz uma vez, e o lexia parece que atualizou o calculador do cambio com a versão do C4..

o carro continuou funcionando mas o shiftlock do pedal de freio ficou invertido e a função sport fica sempre ligada.

e na citroen já é sabido que não se pode atualizar o calculador do cambio dos xsara picasso justamente por isso.

e o pior.. não tem como desfazer.. minha sorte foi que um amigo mecânico me arranjou uma central de cambio boa e troquei com ele.

mas voltando ao assunto.. acho que não resta mais nada a n ser o cambio como culpado.. pois:

da trancos tanto nas subidas como descidas de marcha..

anda trocando marcha com RPM alto.. e as vezes ele da uma esticada rapida e um tranco ao subir marcha

e esses dias comecei a reparar um ruido estranho no cambio.. se saio de P ou N.. faz um som parecido com tucho batendo.. e as vezes um ruido tipo nheim nheim nheim bem baixo acompanhando o RPM. quase certo que vem do conversor de torque.. o qual o lexia sempre acha erro no lockup

só nao sei ainda se me arrisco a eu mesmo desmontar o cambio, ou se jogo numa oficina.

Achei uma que parece ser muito boa no Rio, chama-se Car Pulse, bem limpinha e cheia de equipamentos sinistros pra cambio.

<a href="https://www.youtube.com/watch?v=tYlfdOyVJ2s" target="_blank">https://www.youtube.com/watch?v=tYlfdOyVJ2s</a>
Não tiro dúvidas por Mensagem Privada.
Acumule conhecimento, use o Fórum. :like:
Whatsapp só ajuda quem tá lá no momento. :dislike:
Avatar do usuário
rgdl
Zumbi
Mensagens: 2295
Registrado em: Qui Jun 02, 2011 10:59 pm
Nome: rgdl
Localização: São Gonçalo - RJ
Modelos Citroën: Xsara Picasso 2005 2.0 16v GXA

Mensagem #124 por rgdl » Dom Abr 19, 2015 2:59 pm

O problema do conversor de torque não é tirar e sim colocar, vacilou no encaixe a bomba de óleo vai para o saco.

Claro que falo isso sem levarem conta o trabalho que dá para separar motor e câmbio.

Mas eu no seu lugar levava numa oficina, nem que seja so para tirar o conversor.
Não respondo dúvidas por MP, e-mail ou whatsapp, valorize o fórum usando-o, a solução de sua dúvida pode ajudar muita gente não guarde ela só para vc.
Avatar do usuário
tilex
Curioso
Mensagens: 244
Registrado em: Dom Nov 11, 2007 5:42 pm
Nome: Tilex
Localização: S.J.do Rio Preto-SP
Modelos Citroën: Xsara Picasso 2.0 16V 2006 AUT

Mensagem #125 por tilex » Seg Abr 20, 2015 9:52 am

André, dei uma sumida, mas fui fazendo media com dois tanques cheio, e adivinha, na media geral ta dando mesmo pegando estrada, 7,3km/L, nunca muda essa media.
O meu ta com o mesmo problema no cambio que o seu, esticadas, da 2 pra 3 , da 3 pra quarta ta OK, e a famosa falha na primeira quando para.
Eu acho que o cambio é o culpado, eu vou dar um jeito de consertar.
-----
Em 2007: Xsara Picasso Exclusive 2.0 Manual (04)
Em 2015: Xsara Picasso Exclusive 2.0 AUTOMATIQUE (06)
Att; Alex andro (Tilex)
Avatar do usuário
Miau
Zumbi
Mensagens: 2323
Registrado em: Seg Set 30, 2013 6:48 am
Nome: André M
Localização: Macaé - RJ
Modelos Citroën: Xsara Picasso Exc 2.0 16v Aut 2006
Contato:

Mensagem #126 por Miau » Seg Abr 20, 2015 11:56 am

Olha.. na estrada o meu economiza bem.. da pra fazer uns 9/100 e até com ar ligado.

ja na cidade fico entre 12/100 e 13/100

se ligar o ar. Ai ja era
Não tiro dúvidas por Mensagem Privada.
Acumule conhecimento, use o Fórum. :like:
Whatsapp só ajuda quem tá lá no momento. :dislike:
Avatar do usuário
tilex
Curioso
Mensagens: 244
Registrado em: Dom Nov 11, 2007 5:42 pm
Nome: Tilex
Localização: S.J.do Rio Preto-SP
Modelos Citroën: Xsara Picasso 2.0 16V 2006 AUT

Mensagem #127 por tilex » Qua Abr 22, 2015 8:00 am

Pois é , o meu ta pessimo, não tem embreagem mas é o mesmo sintoma de uma embreagem patinando, o motor sobe muito o giro nas subidas.
Eu arrisco a dizer q se isso fosse consumo de motor, o catalizador ja tinha ido pro espaço faz tempo.
To programando pra Maio a parada e conserto total do cambio.
-----
Em 2007: Xsara Picasso Exclusive 2.0 Manual (04)
Em 2015: Xsara Picasso Exclusive 2.0 AUTOMATIQUE (06)
Att; Alex andro (Tilex)
Avatar do usuário
Miau
Zumbi
Mensagens: 2323
Registrado em: Seg Set 30, 2013 6:48 am
Nome: André M
Localização: Macaé - RJ
Modelos Citroën: Xsara Picasso Exc 2.0 16v Aut 2006
Contato:

Mensagem #128 por Miau » Qua Abr 22, 2015 9:13 am

pois é.. tambem to me programando pra mexer no cambio.. e já to prevendo ai de 3 a 4 mil no total.
Não tiro dúvidas por Mensagem Privada.
Acumule conhecimento, use o Fórum. :like:
Whatsapp só ajuda quem tá lá no momento. :dislike:
Avatar do usuário
rgdl
Zumbi
Mensagens: 2295
Registrado em: Qui Jun 02, 2011 10:59 pm
Nome: rgdl
Localização: São Gonçalo - RJ
Modelos Citroën: Xsara Picasso 2005 2.0 16v GXA

Consumo Alto - Veiculo Revisado

Mensagem #129 por rgdl » Seg Abr 27, 2015 10:15 pm

Eu não gosto muito de ver consumo pelo CB mas acho que a média da minha está boa, vejam

Imagem

Isso foi na BR101 em São Gonçalo RJ, depois de passar do Shopping São Gonçalo, numa reta sem aclive ou declive.

Em outro momento estava a 114km/h e estava dando 8,5/100 também numa reta com as mesmas características, mas essa infelizmente não tirei foto.
Editado pela última vez por rgdl em Seg Dez 05, 2016 2:43 pm, em um total de 1 vez.
Não respondo dúvidas por MP, e-mail ou whatsapp, valorize o fórum usando-o, a solução de sua dúvida pode ajudar muita gente não guarde ela só para vc.
Avatar do usuário
tilex
Curioso
Mensagens: 244
Registrado em: Dom Nov 11, 2007 5:42 pm
Nome: Tilex
Localização: S.J.do Rio Preto-SP
Modelos Citroën: Xsara Picasso 2.0 16V 2006 AUT

Mensagem #130 por tilex » Ter Abr 28, 2015 9:12 am

Ta vendo ! porisso falo q a minha ta com defeito, nessa sistuação a minha fica em 11L/100Km, e como a do rgdl tambem é automatica, eu acredito que o cambio com defeito perde muito rendimento, parece q o motor ta acelerado demais porque gira em falso ao mover o carro, ou seja se tivesse embreagem estaria patinando.
Eu nao tenho mais duvida que é TRANSMISSÃO , cambio sem pressão e etc..
Agora em Maio vou parar a nave pra mexer no cambio.
Editado pela última vez por tilex em Ter Abr 28, 2015 9:38 am, em um total de 1 vez.
-----
Em 2007: Xsara Picasso Exclusive 2.0 Manual (04)
Em 2015: Xsara Picasso Exclusive 2.0 AUTOMATIQUE (06)
Att; Alex andro (Tilex)
Avatar do usuário
rgdl
Zumbi
Mensagens: 2295
Registrado em: Qui Jun 02, 2011 10:59 pm
Nome: rgdl
Localização: São Gonçalo - RJ
Modelos Citroën: Xsara Picasso 2005 2.0 16v GXA

Mensagem #131 por rgdl » Ter Abr 28, 2015 11:30 am

Tilex, eu aposto na verdade no conversor de torque e não em toda a transmissão, porque quando meu cambio estava com defeito o carro também fazia essa média.

O mecânico que reformou o meu cambio falou que meu conversor estava bom não precisava de revisão.
Não respondo dúvidas por MP, e-mail ou whatsapp, valorize o fórum usando-o, a solução de sua dúvida pode ajudar muita gente não guarde ela só para vc.
Avatar do usuário
Miau
Zumbi
Mensagens: 2323
Registrado em: Seg Set 30, 2013 6:48 am
Nome: André M
Localização: Macaé - RJ
Modelos Citroën: Xsara Picasso Exc 2.0 16v Aut 2006
Contato:

Mensagem #132 por Miau » Ter Mai 05, 2015 10:35 am

bom, após a troca das velas pelas originais já corrigidas, troca do filtro de ar e gasolina pelos originais, agora meu carro, sem uso direto do ar, e usando gasolina BR grid na cidade, tá fazendo media CB de 12.3 / 100 o que dá 8.13 km/L

isso que eu não tó assim tão macio no acelerador.. as vezes dou umas esticadas.

mas eu reparei que logo após a troca das peças, o consumo não se adequou na hora, e sim depois de meio tanque anterior.

só nao sei dizer que o que parece ter resolvido aqui foi a troca de que componente especificamente.

agora resta acertar o cambio.
Não tiro dúvidas por Mensagem Privada.
Acumule conhecimento, use o Fórum. :like:
Whatsapp só ajuda quem tá lá no momento. :dislike:
Avatar do usuário
Munhoz
Zumbi
Mensagens: 2197
Registrado em: Qua Jun 03, 2009 5:09 pm
Nome: Vitor Munhoz
Localização: São Paulo
Modelos Citroën: Xsara VTS
Contato:

Mensagem #133 por Munhoz » Ter Mai 05, 2015 12:06 pm

André, 8 é um número bom
Leonardolive
Sem Habilitação
Mensagens: 40
Registrado em: Seg Mai 04, 2015 9:56 pm
Nome: Leonardolive

Mensagem #134 por Leonardolive » Seg Mai 11, 2015 10:44 pm

Boa noite galera,
Sou novo no Fórum,
Comprei um Xsara Picasso 04/05 GXA Automatico 2.0 16V faz pouco tempo.

Até aí só alegria. Teoricamente um sonho conquistado, pois queria há muito tempo.

Mas vamos lá, carro na mão, vamos as revisões. Trocas de óleo é filtros.

O carro veio com rodas 17" e pneus Continental 205/50/R17. Como 2 pneus estavam ruins troquei logo os 4 por Pirelli 205/40/R17. Perfil mais baixo pq com os Continental não era possível esterçar totalmente pois pegava nos cantos dos Pneus. Na troca dos Pneus tive que trocar os braços axiais justamente pq eram forçados pelo esterçamento dos pneus. Nem preciso falar que o carro ficou mais duro pelo perfil mais baixo.

Próximo problema: Direção dura proveniente de vazamento da direção: Fui ao "Mexânico" e não era a área dele que me recomendou outro local e como pedi pra dar uma geral no carro, ele trocou um coxim inferior e também a correia dentada que estava desgastada. Primeiro problema. Ao retirar o carro noto o Defeito motor e uma vibração acima do normal. O Mexânico tirava o defeito no Scanner, mas ao desligar e religar o carro, voltava mais uma vez... Pesquisei na Net e achei esse site que me deu uma luz que poderia ser O motor fora do ponto. Dito isso e 2 dias pra arrumar ele conseguiu finalmente descobrir que a correia estava dois dentes fora do ponto. Moral da história: Fui ver um problema, criei outro... pois o carro diminuiu a vibração, mas não cessou, principalmente em baixa rotação e velocidades abaixo de 30km/h.
Levei finalmente pra ver a direção e esse foi resolvido com troca das mangueiras de direção e "reparo" da bomba.
Notei que depois desses reparos o desempenho do carro é muito aquém de quando peguei, pois hoje em subidas, noto que tem dias que ele está muito fraco e em outros momentos, responde muito bem. Na estrada a mesma coisa. Carro cheio e os 2 Ar ligados o desempenho é baixo.

Próximo passo é verificar o Câmbio pra ver nível/troca de óleo.
Vi em post antigos sobre a MotorFast como especializada, mas curiosamente nada de recente sobre essa oficina. Procede a qualidade deles ou atualmente em SP tem alguma outra boa oficina pra verificar a nave?

Pra constar meu consumo na Cidade/Estrada é + ou menos esse:

Cidade com AR: 7,2~7,5km/l (R$100 de Gás Comum Shell a R$2,89/L = 34,5 litros = 250/260km rodados até o último ponto da reserva apagar em Média).

Cidade sem AR: 8,6~9,2 (R$100 de Gás Comum Shell a R$2,89/L = 34,5 litros = 300~320/km rodados até o último ponto da reserva apagar em Média).

Estrada com AR: Depende do meu Humor...

De boa (90~100km/h) 8,0~9,0
Se tiver animado (120~150km/h) aí o carro come com farinha!!!
Estrada sem AR: Só uma vez dirigi na estrada sem ar, então não tenho parâmetros exatos.

Como viram acima, eu NUNCA mais enchi o tanque.
Apenas enchia no começo e o carro rodava apenas 340~360km com uma média de 50/53 litros colocados.

Apenas R$100 e rodo uma semana inteira. Abasteço toda Segunda Feira no mesmo posto.
Por ser automático fico satisfeito com o consumo, apenas com o a vibração interna e o barulho quando frio vindo do motor do lado do passageiro que me incomoda, mas logo vou verificar isso...

Abs os participantes daqui!

P.S. : Logo coloco uma foto da nave no Avatar!
Avatar do usuário
Miau
Zumbi
Mensagens: 2323
Registrado em: Seg Set 30, 2013 6:48 am
Nome: André M
Localização: Macaé - RJ
Modelos Citroën: Xsara Picasso Exc 2.0 16v Aut 2006
Contato:

Mensagem #135 por Miau » Sex Mai 15, 2015 10:37 am

pois é.. reparei duas coisas:

se ligo o ar.. o consumo sobre drasticamente.. mesmo na estrada

e ontem fui fazer vistoria, na estrada dei umas esticadas pra ver como anda a potencia do carro.. dos 130 em diante.. ele sofre pra chegar a 150.. nao lembro de ser assim

pra mim é o cambio mesmo que tá perdendo potencia
Não tiro dúvidas por Mensagem Privada.
Acumule conhecimento, use o Fórum. :like:
Whatsapp só ajuda quem tá lá no momento. :dislike:

  • Tópicos Similares
    Respostas
    Exibições
    Última mensagem

Voltar para “Picasso (Xsara, C4, Grand)”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 23 visitantes