Caros usuários e visitantes

Bem vindo ao novo Fórum Citroën Clube!

Visitantes, qualquer problema com cadastro ou ativação, por favor nos envie um email para registro@ccdob.com.br.

Usuários antigos, se é seu primeiro acesso na nova versão de fórum, será necessário que você redefina sua senha. Basta tentar fazer o seu login, em seguida clicar em "Esqueci a Senha" e seguir os passos para redefinição de sua senha.

Não pudemos reaproveitar os nomes de exibição de cada usuário. Sendo assim, seu próprio usuário de login será o mesmo a ser exibido nas postagens. Caso queira alterar seu nome de usuário, clique aqui e faça a solicitação.

Grato, a Administração.

tensor (esticador) da correia alternado picasso 2004 gxl

diheitor
Sem Habilitação
Mensagens: 4
Registrado em: Qua Dez 09, 2015 9:19 pm
Nome: Adilson Oliver

Mensagem #1 por diheitor » Ter Fev 16, 2016 10:23 pm

ola amigos tenho um problema com o tensor ou esticador da correia do alternador DH e ar condicionado
ja troquei uma vez e logo no começo o barulho para mas agora volto e ta mais forte quando arranco com o carro parece ferro com ferro vibrando sei que essa peça que esta fazendo o barulho pois com as rodas todas virada para a direita ta para ver o tensor pedi para minha esposa acelerar o carro logo vi a peça começa a vibrar para cima e para baixo mas quando a rotação do motor sobe ele para de vibrar e barulho tbm ja verifiqueis se os parafusos que o prende o tensor no bloco estão firmes bem preços bom unica coisa que o carro tem que pode ta contribuindo para isso e o coxim do motor e limitador que faz parte do coxim ta quebrado mas não sei se e isso que esta fluem ciano na vibração do tensor (esticador da correia poly v) bom se alguem poder me ajudar no assunto eu agradeço

:230430: :230430: :230430: :230430:



diheitor
Sem Habilitação
Mensagens: 4
Registrado em: Qua Dez 09, 2015 9:19 pm
Nome: Adilson Oliver

Mensagem #2 por diheitor » Ter Fev 23, 2016 11:19 pm

vlw pessoal mas ja arrumei o problema era a onde o tensor vai preso estava com as roscas espanadas ai o tensor vibrava fiz um embuchamento novo e pronto fico zero
Avatar do usuário
Munhoz
Zumbi
Mensagens: 2424
Registrado em: Qua Jun 03, 2009 5:09 pm
Nome: Vitor Munhoz
Localização: São Paulo
Modelos Citroën: Xsara VTS
Contato:

Mensagem #3 por Munhoz » Qua Fev 24, 2016 12:26 pm

Obrigado pelo feedback Adilson!!
Certamente alguém ainda não tinha uma solução para esse problema e agora tem.


  • Tópicos Similares
    Respostas
    Exibições
    Última mensagem

Voltar para “Picasso (Xsara, C4, Grand)”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 3 visitantes