Caros usuários e visitantes

Bem vindo ao novo Fórum Citroën Clube!

Visitantes, qualquer problema com cadastro ou ativação, por favor nos envie um email para registro@ccdob.com.br.

Usuários antigos, se é seu primeiro acesso na nova versão de fórum, será necessário que você redefina sua senha. Basta tentar fazer o seu login, em seguida clicar em "Esqueci a Senha" e seguir os passos para redefinição de sua senha.

Não pudemos reaproveitar os nomes de exibição de cada usuário. Sendo assim, seu próprio usuário de login será o mesmo a ser exibido nas postagens. Caso queira alterar seu nome de usuário, clique aqui e faça a solicitação.

Grato, a Administração.

Sinal de Aquecimento Painel

prmjunior13
Sem Habilitação
Mensagens: 19
Registrado em: Dom Mar 20, 2016 5:27 pm
Nome: Paulo M Junior

Sinal de Aquecimento Painel

Mensagem #1 por prmjunior13 » Ter Jun 14, 2016 10:47 pm

Olá a Todos.

Hoje fiquei uns 10 minutos com meu carro parado e ligado, apareceu uma mensagem de temperatura alta no painel, no mesmo local das mensagens de portas abertas, luzes acessas etc....
Desliguei o carro e percebi que a ventoinha não ligou.
Vou levar ao mecânico, mas queria uma opinião do pessoal daqui, existem muitos opções para este problema nesse caso?
Estava uns 15 graus aqui hoje, achei muito estranho aquecer rapidamente, é assim mesmo?
Percebi uns trancos mais fortes no cambio ao trocar de marcha logo após o ocorrido.
Tenho o carro a 3 meses, fiz uma revisão de 1800 reais só de peças quando comprei, para ficar tranquilo.

Carro é um 2007/2008 2.0 Automático.

Minha primeira mensagem, agradeço quem puder ajudar.



Avatar do usuário
Miau
Zumbi
Mensagens: 2563
Registrado em: Seg Set 30, 2013 6:48 am
Nome: André M
Localização: Macaé - RJ
Modelos Citroën: Xsara Picasso Exc 2.0 16v Aut 2006
Contato:

Sinal de Aquecimento Painel

Mensagem #2 por Miau » Ter Jun 14, 2016 11:06 pm

Ola bem-vindo

É normal sim aquecer rápido pois essa é a tarefa da válvula termostatica.

A ventoinha tem 2 estágios.. Lenta e rápida

Se nenhum estágio esta armando é sinal que o fusivel maxi 50A rompeu. Fica na caixa BSM no capo.. Só que esse fusivel fica na parte de baixo dela.

Adicionado a 2 minutos 10 segundos:
Tem fluido no reservatório?
Não tiro dúvidas por Mensagem Privada.
Acumule conhecimento, use o Fórum. :like:
Whatsapp só ajuda quem tá lá no momento. :dislike:
prmjunior13
Sem Habilitação
Mensagens: 19
Registrado em: Dom Mar 20, 2016 5:27 pm
Nome: Paulo M Junior

Sinal de Aquecimento Painel

Mensagem #3 por prmjunior13 » Qua Jun 15, 2016 10:51 pm

Obrigado, vou dar uma olhada nesse fusível, e sim, é para ter fluído, mas vou dar uma conferida também.
Valeu!
Avatar do usuário
rgdl
Zumbi
Mensagens: 2419
Registrado em: Qui Jun 02, 2011 10:59 pm
Nome: rgdl
Localização: São Gonçalo - RJ
Modelos Citroën: Xsara Picasso 2005 2.0 16v GXA

Sinal de Aquecimento Painel

Mensagem #4 por rgdl » Qui Jun 23, 2016 6:57 pm

Vc pode ver onde exatamente está esse fusível no tópico abaixo.

Fusível Maxi
Não respondo dúvidas por MP, e-mail ou whatsapp, valorize o fórum usando-o, a solução de sua dúvida pode ajudar muita gente não guarde ela só para vc.
prmjunior13
Sem Habilitação
Mensagens: 19
Registrado em: Dom Mar 20, 2016 5:27 pm
Nome: Paulo M Junior

Sinal de Aquecimento Painel

Mensagem #5 por prmjunior13 » Dom Jun 26, 2016 11:49 am

Bom dia!
Hoje finalmente consegui dar uma olhada, esta faltando um fusível o número 16, será que é ele?
Minha caixa ali é diferente da sua na foto rgdl...

Obrigado mais uma vez.
Avatar do usuário
rgdl
Zumbi
Mensagens: 2419
Registrado em: Qui Jun 02, 2011 10:59 pm
Nome: rgdl
Localização: São Gonçalo - RJ
Modelos Citroën: Xsara Picasso 2005 2.0 16v GXA

Sinal de Aquecimento Painel

Mensagem #6 por rgdl » Dom Jun 26, 2016 9:52 pm

Rapaz, é pouco provável que seu Xsara Picasso seja diferente nesse ponto aos demais, já que os modelos 2.0 não tiveram grandes variações de mecânica e elétrica desde seu lançamento no Brasil, sendo a mais relevante um aumento na potencia (de 110 pulou para 138 cavalos) do motor que ocorreu, se não me engano, em 2004. Resumindo, a partir de 2004 os Xsara Picassos 2.0 são todos iguais em elétrica e mecânica.

Veja, a caixa de fusíveis máxi fica de baixo da BSM sob o capô e não dá para ver sem retirar a bendita BSM completamente, na primeira foto do post que lhe indiquei a BSM está completamente removida e apoiada na caixa de fusíveis máxi.

Retirar a BSM é fácil, os conectores são do tipo que não permitem o encaixe na posição errada, ou seja, não dá para trocar um pelo outro, ai é só desaparafusar a porca do positivo, liberar as travas laterais e puxar.

Não existe nenhum fusível na posição 16 (F16), esse fusível é reservado para um equipamento chamado bomba de ar, que é o item nº 10 da imagem abaixo. É uma espécie de turbo compressor e deve ajudar a aumentar a aspiração de ar especialmente em lugares onde o ar é rarefeito e esse dispositivo não foi colocado em nenhum carro feito no Brasil.

Imagem
Não respondo dúvidas por MP, e-mail ou whatsapp, valorize o fórum usando-o, a solução de sua dúvida pode ajudar muita gente não guarde ela só para vc.
prmjunior13
Sem Habilitação
Mensagens: 19
Registrado em: Dom Mar 20, 2016 5:27 pm
Nome: Paulo M Junior

Sinal de Aquecimento Painel

Mensagem #7 por prmjunior13 » Dom Jun 26, 2016 10:46 pm

Valeu pela explicação, então acabei olhando a BSM, vou tentar novamente acessar o local correto.
Muito Obrigado!
prmjunior13
Sem Habilitação
Mensagens: 19
Registrado em: Dom Mar 20, 2016 5:27 pm
Nome: Paulo M Junior

Sinal de Aquecimento Painel

Mensagem #8 por prmjunior13 » Qua Jul 06, 2016 10:18 pm

Fusíveis todos OK, meu mecânico disse que pode ser válvula termostática travada, fazendo com que a água não circule corretamente no motor.

Amanhã vou levar para ele ver.
Avatar do usuário
rgdl
Zumbi
Mensagens: 2419
Registrado em: Qui Jun 02, 2011 10:59 pm
Nome: rgdl
Localização: São Gonçalo - RJ
Modelos Citroën: Xsara Picasso 2005 2.0 16v GXA

Sinal de Aquecimento Painel

Mensagem #9 por rgdl » Qui Jul 07, 2016 10:02 am

Vc falou no primeiro tópico que após dar aviso de superaquecimento vc viu que a ventoinha não tinha ligado... afinal, sua ventoinha está ou não armando?

Outra, embora o que seu mecânico tenha dito seja uma possibilidade eu acho pouco provável porque o histórico dessa válvula termostática é travar aberta não fechada. Tem um jeito simples de testar em casa, basta tirar a válvula e colocar numa panela com agua fervente, se tiver travada ela não vai abrir.

Outra, tem que ver se os relês também, os dois verdes e o Azul, pois eles também controlam o funcionamento da ventoinha.
Não respondo dúvidas por MP, e-mail ou whatsapp, valorize o fórum usando-o, a solução de sua dúvida pode ajudar muita gente não guarde ela só para vc.
prmjunior13
Sem Habilitação
Mensagens: 19
Registrado em: Dom Mar 20, 2016 5:27 pm
Nome: Paulo M Junior

Sinal de Aquecimento Painel

Mensagem #10 por prmjunior13 » Qui Jul 07, 2016 7:16 pm

Boa Noite,

Problema é a Ventoinha.
Empurrando as hélices para trás começa a funcionar lentamente, mas desligando o carro ela não volta a funcionar.
Segundo o mecânico, se fosse a válvula travada, uma borracha do radiador estaria quente e a outra fria, pois a água estaria circulando apenas em uma parte do motor. Vou ter que trocar ela a ventoinha mesmo.

Valeu pelas dicas.
Avatar do usuário
Miau
Zumbi
Mensagens: 2563
Registrado em: Seg Set 30, 2013 6:48 am
Nome: André M
Localização: Macaé - RJ
Modelos Citroën: Xsara Picasso Exc 2.0 16v Aut 2006
Contato:

Sinal de Aquecimento Painel

Mensagem #11 por Miau » Qui Jul 07, 2016 7:38 pm

bom.. pra testar a válvula termostática, basta com o carro frio, verificar se o tubo superior do radiador fica frio.. e o de baixo quente..

quando o carro se aproximar de 80ºC.. o tubo superior vai começando a ficar quente pois a válvula vai se abrindo e passando água quente. Isso indica que a válvula tá ok.

Se ficar frio o tubo superior mesmo como carro já quente, então a válvula tá travada fechada..

Se o tubo superior aquece igualmente o tubo inferior, desde o carro frio, a válvula tá travada aberta ou está sem.

A ventoinha é simples.. basta acoplar um multímetro na alimentação dela e verificar se recebe voltagem quando ela deveria estar armada.

Pra forçar que ligue, basta acionar o ar condicionado.

Com um Lexia é mais simples, dá pra mandar testar os 2 estágios dela diretamente.

Se não receber voltagem quando deveria, então algo no caminho está aberto.. pode ser a resistência, o rele ou o fusível.. lembrando que é 1 rele e 1 resistência para cada estágio.

Se receber voltagem e mesmo assim não girar.. então é bem provável que a ventoinha tá ruim
Não tiro dúvidas por Mensagem Privada.
Acumule conhecimento, use o Fórum. :like:
Whatsapp só ajuda quem tá lá no momento. :dislike:
Avatar do usuário
rgdl
Zumbi
Mensagens: 2419
Registrado em: Qui Jun 02, 2011 10:59 pm
Nome: rgdl
Localização: São Gonçalo - RJ
Modelos Citroën: Xsara Picasso 2005 2.0 16v GXA

Sinal de Aquecimento Painel

Mensagem #12 por rgdl » Qui Jul 07, 2016 9:36 pm

Então, é sua ventoinha mesmo. Já tive esse problema, no começo era assim mas depois passou a fazer um barulho de bate bate terrível... eram as buchas que se desgastaram fazendo com que o eixo do induzido ficasse fora do lugar.

Agora tome cuidado na hora de comprar, se não for comprar na concessionária observe que a ventoinha do Xsara Picasso 2.0 é de 500W com conector no motor da ventoinha.

E importante vc saber disso porque a ventoinha do 206 e do C4 Picasso também cabem e tem a mesma aparência da Ventoinha do Xsara Picasso mas tem potência menor +/- 280W e o conector é diferente, tem um fio que sai do motor.

Estou editando porque achei fotos

A foto do lado esquerdo não é a correta, repare o cabo saindo do motor e conector no cabo. A do lado direito é a correta com os conectores na própria ventoinha.

Imagem Imagem

Agora repare o conector com mais detalhe

Imagem
Não respondo dúvidas por MP, e-mail ou whatsapp, valorize o fórum usando-o, a solução de sua dúvida pode ajudar muita gente não guarde ela só para vc.
prmjunior13
Sem Habilitação
Mensagens: 19
Registrado em: Dom Mar 20, 2016 5:27 pm
Nome: Paulo M Junior

Sinal de Aquecimento Painel

Mensagem #13 por prmjunior13 » Qui Jul 07, 2016 9:47 pm

A minha mesmo ligando o AR não roda sem um empurrão, se pegar na hélice e puxar, ela começa a rodar.
Pelo que percebi ela esta com uma folga e trepidando, o meu mecânico disse que tem um eletricista que recondiciona esses motores.
Amanhã vou ver com ele o valor.

Obrigado pelos esclarecimentos, aprendi bastante.
Avatar do usuário
Munhoz
Zumbi
Mensagens: 2424
Registrado em: Qua Jun 03, 2009 5:09 pm
Nome: Vitor Munhoz
Localização: São Paulo
Modelos Citroën: Xsara VTS
Contato:

Sinal de Aquecimento Painel

Mensagem #14 por Munhoz » Sex Jul 08, 2016 1:41 am

é importante balancear a hélice também! A pessoa que recondiciona deve fazer isso.


  • Tópicos Similares
    Respostas
    Exibições
    Última mensagem

Voltar para “Picasso (Xsara, C4, Grand)”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 8 visitantes