Caros usuários e visitantes

Bem vindo ao novo Fórum Citroën Clube!

Visitantes, qualquer problema com cadastro ou ativação, por favor nos envie um email para registro@ccdob.com.br.

Usuários antigos, se é seu primeiro acesso na nova versão de fórum, será necessário que você redefina sua senha. Basta tentar fazer o seu login, em seguida clicar em "Esqueci a Senha" e seguir os passos para redefinição de sua senha.

Não pudemos reaproveitar os nomes de exibição de cada usuário. Sendo assim, seu próprio usuário de login será o mesmo a ser exibido nas postagens. Caso queira alterar seu nome de usuário, clique aqui e faça a solicitação.

Grato, a Administração.

Tranco no Câmbio Automático

RAFAEL
Mestre Curioso
Mensagens: 796
Registrado em: Ter Ago 29, 2006 2:28 am
Nome: O Administrador

Tranco no Câmbio Automático

Mensagem #1 por RAFAEL » Ter Ago 12, 2008 9:53 pm

Prezados,

Tenho um Picasso 2004 automático desde setembro de 2007. Quando comprei na Citroen, reclamei duas vezes de um leve tranco no câmbio quando eu parava o carro em um semáforo, vagarosamente ou bruscamente. O pessoal da Citroen disse que era normal e, por isso, continuei com o carro normalmente. Em março de 2008 resolvi colocar um kit gás 5a geração. Após 10 dias com esse kit, o carro começou a dar um tranco muito forte no câmbio para arrancar, mas sem mensagem de defeito no painel. Disseram-me que era porque ele estava partindo na 3a marcha, em estado de emergência, tornando o carro sem força para acelerar. Levei na Citroen, eles apagaram algumas mensagens de erro (não disseram quais), mas não encontram nenhum defeito eletrônico no câmbio. Andei com o carro mais 2 meses normalmente, apenas dando o leve tranco quando parava no semáforo, mesmo problema que ocorria desde quando comprei, antes de instalar o gás. De repente, após um alagamento na cidade, o problema de tranco forte surgiu novamente na hora de arrancar. Dessa vez desinstalei o kit gás e levei na Citroen. Mais uma vez não encontraram nenhum problema nas eletroválvulas, mas o problema persistiu. Disseram que eu teria que olhar a parte mecânica em SP. Atualmente, às vezes ele dá problema. Quando paro no semáforo e não dá o leve tranco, já sei que ele entrou em emergência. Para não dar um tranco forte na hora de arrancar, coloco o câmbio no N, dou uma acelerada funda e, quando a rotação cai, engato o D novamente. Aí ele arranca normalmente. Diante disso, aí estão minhas dúvidas:
- Esse leve tranco na hora de parar o carro no semáforo é mesmo normal? Andei em um Picasso 2006 automático e não dava isso;
- É possível que um kit gás de última geração possa ter danificado o câmbio, sendo que em momento algum o motor mostrou sinal de mal funcionamento?
- Como pode o carro entrar em emergência sem avisar no computador de bordo?
- Será mesmo um defeito mecânico ou existem outras alternativas?

Agradeço a atenção e ajuda de todos
Editado pela última vez por RAFAEL em Ter Ago 12, 2008 9:54 pm, em um total de 1 vez.


O Administrador
<!--coloro:#FF0000--><span style="color:#FF0000"><!--/coloro-->ccdob<!--colorc--></span><!--/colorc-->
\[EMAIL=webmaster@ccdob.com.br\]webmaster@ccdob.com.br\[/EMAIL\]

William Vicentin
Curioso
Mensagens: 325
Registrado em: Dom Set 30, 2007 9:28 pm
Nome: William Vicentin
Localização: São Paulo - SP
Contato:

Mensagem #2 por William Vicentin » Qua Ago 13, 2008 6:01 pm

a minha PICASSO é 2004 AUTO e eu também sinto esse tranco na hora de parar no farol e já percebi que isso acontece com a redução de marcha.

Por exemplo ele esta em 3ª marcha e eu resolvo parar e quando estou quase parado ele engata primeira e sinto esse tranco.

Eu pensava que era bandeija de suspensão ou pivô então como o carro ja esta com 70mil km resolvi levar na DPASCOAL para trocar tudo, molas, amortecedores, bandeijas, pivôs e etc... (1.600,00)

Bom não resolveu e continuou a mesma coisa e falo mais achei que o carro ia ficar mais confortável e não ficou só senti a suspensão um pouco mais dura.

Bom agora estou querendo trocar os COXINS de câmbio e do motor para ver se melhora. Acredito que isso possa melhorar alguma coisa.

Assim que o fizer postarei o resultado aqui.
um abraço,

Citroën Xsara Picasso
Exclusive 2.0 16V - Automatic
2008/2008 - Gris Cendre (pérola)
apmed2000
Habilitado
Mensagens: 136
Registrado em: Dom Set 23, 2007 6:50 am
Nome: apmed2000

Mensagem #3 por apmed2000 » Qua Ago 13, 2008 8:42 pm

Ano passado quando comprei a minha XSPC ela fazia este tipo de "tranco" e o problema estava no cabo do acelerador, o qual se encontrava parcialmente preso...
ilima
Curioso
Mensagens: 239
Registrado em: Qua Mar 19, 2008 11:55 pm
Nome: Ivan Lima

Mensagem #4 por ilima » Sex Ago 15, 2008 12:55 am

Quando estou quase parando em um sinal, existe um pequeno tranco sim, em virtude da redução do câmbio para a 1ª marcha.

Se quiser comprovar, coloque a alavanca no tip e verifique que, quando ocarro está quase parando (10, 12 km/h), o câmbio reduzirá sozinho e dará um tranco.

Porém, só nestas situações de frenagem. Em acelerações, nunca senti tranco nenhum.

Leve a um mecânico para que passe de novo no leitor, e pergunte quais são as mensagens de erro que estão sendo apagadas.

[]s e boa sorte

Ivan Lima
raluz

Mensagem #5 por raluz » Sex Out 10, 2008 11:40 am

Olá a todos! Sou novo no fórum e este é o meu primeiro post! Tenho um Picasso 2004 GXA a quase 2 anos e estou muito satisfeito. Vamos ao assunto deste tópico!

Sempre na redução de 3ª para 1ª, o tranco acontece. Não tem jeito, pode freiar leve ou forte. Se houver redução de 2ª para 1ª, aí é mais suave.

O meu carro está agora com 47.000. Assim que comprei o carro, estava por volta dos 33 - 35.000km, ele dava um tranco quando está passando de 1ª para 2ª e aparecia uma mensagem no computador de bordo "Defeito caixa automática". A revenda Le Monde de Fpolis, sem olhar o carro disse que era um defeito nas eletroválvulas da caixa automática. Era um defeito comum das primeiras caixas automáticas da Picasso. Orçamento de quase R$2.000,00.

Em uma oficina especializada em linha francesa (peugeot, renault, citroen), o diagnóstico foi o mesmo e orçamento total de R$800,00 e pouco (R$300 e pouco cada eletroválvula mais mão-de-obra). Nunca mais me incomodou!

Como é um caso normal desta caixa, pode ser algum defeito do mesmo gênero!
William Vicentin
Curioso
Mensagens: 325
Registrado em: Dom Set 30, 2007 9:28 pm
Nome: William Vicentin
Localização: São Paulo - SP
Contato:

Mensagem #6 por William Vicentin » Sex Out 10, 2008 1:21 pm

No meu ja apareceu essa mensagem "Defeito caixa automática" cerca de umas 5 ou 6x porém nunca mais aconteceu e ja tem uns 4 meses ou mais que não acontece.
Editado pela última vez por William Vicentin em Qui Dez 29, 2011 3:53 pm, em um total de 1 vez.
um abraço,

Citroën Xsara Picasso
Exclusive 2.0 16V - Automatic
2008/2008 - Gris Cendre (pérola)
luizge
Habilitado
Mensagens: 71
Registrado em: Sex Mar 28, 2008 1:06 pm
Nome: luizge

Mensagem #7 por luizge » Sex Out 10, 2008 5:09 pm

Olá li uma vez que quando da a mensagem "defeito na caixa", pode ser baixa de oleo no cambio, e também ocorre de ter tranco nas paradas, fiquem atentos pois se o oleo estiver realmente baixo e não for completado, o problema pode agravar e daí o conserto vai ficar bem caro, pois só para abrir o cambio cobram R$4000,00. :blink:
raluz

Mensagem #8 por raluz » Seg Out 20, 2008 5:18 pm

Na época eu tive a esperança de que fosse somente o nível de óleo baixo, mas foram as válvulas mesmo!

Mas nunca mais me incomodou!

Willian, vale a pena conferir o nível do óleo por garantia!

Abraço,

Renato.
alexandre
Habilitado
Mensagens: 143
Registrado em: Qui Jun 21, 2007 5:40 pm
Nome: alexandre
Localização: São Bernardo do Campo - SP

Mensagem #9 por alexandre » Qui Out 23, 2008 3:29 pm

Ola amigos :lol:


Raluz, Luiz, Will, Ivan, Apmed e meu caro Administrador, este defeito esta geralmente relacionado a óleo do câmbio, na verdade a falta de fluidez do mesmo!
No circuito de passagem do óleo no interior do câmbio, ocorre com o passar do tempo o acumulo de sujeira nos dutos e eletroválvulas, criando dificuldade ao fluxo do óleo e aumentando o tempo de retorno das multiembreagens (dispositivos internos do cambio que selecionam a marcha segundo rotação e aceleração).
Quando voce reduz a velocidade, o cambio não acompanha o ritmo desta queda de rotação e segura a terceira até a menor rotação possivel do motor (marcha lenta), quando o óleo do conjunto da terceira esgota a seleção busca a proxima marcha que deveria ser a segunda, o problema é que a rotação esta baixa demais e o modulo recalcula a marcha segundo o sensor de rotação, ocorre então a queda para a primeira marcha direto e que ao se acoplar ao motor, o encontra em marcha lenta e tende a subir seu giro subitamente.
Pela lei da fisica, se a cinética do motor não for compativel com esta subita elevação de giro e realmente não é, há uma tendencia a arrastar as rodas ligadas ao cambio e isto se resume a um tranco sentido em alta, baixa ou em ambas as situações, depende de qual circuito esta obstruido! :ninja:

Uma possibilidade de reparo é a substituição do óleo do cambio, como o novo óleo vem com suas propriedades detergentes otimizadas, ele pode limpar estes dutos e tudo volta ao normal. ^_^

Sobre a diferença apos a instalação do kit gas, como o desempenho do motor com gas tem uma queda de 20% ocorre tambem uma pequena redução da fluidez do oleo no cambio, intensificando os sintomas.

Na enchente, provavelmente entrou agua pélo respiro do cambio, contaminando o oleo e intensificando o problema.

Essa historia de "modo de emergencia" funciona da seguinte forma: Toda vez que o modulo de controle das eletrovalvulas do cambio perde referencias importantes como rotação, velocidade ou posição de marcha selecionada, ele automaticamente engata e mantem a segunda marcha, não tera um grande desempenho, mas conseguirá se deslocar a uma concessionaria.
Logico que se isto acontece a mensagem padrão de problema no cambio automatico aparece. ;)

Uma outra possibilidade é um mal contato nos sensores usados pelo modulo para seleção da marcha e que numa reduzida podem se desligar e gerar o erro de seleção, dai as mensagem de erro gravadas na memoria do modulo e que são apagadas sem que sejam esclarecidas. :glare: Lamentavel...


Vamos lá meninos, força na peruca e esquentem estes neurônios... :icon_smile_big:



Um abraço a todos B)
<!--coloro:#CC0000--><span style="color:#CC0000"><!--/coloro--><!--sizeo:3--><span style="font-size:12pt;line-height:100%"><!--/sizeo-->Alexandre<!--sizec--></span><!--/sizec--><!--colorc--></span><!--/colorc-->
Capitão da SS-Enterprise

Imagem
rrvgomes
Sem Habilitação
Mensagens: 6
Registrado em: Seg Dez 29, 2008 9:10 am
Nome: Sardinha

Mensagem #10 por rrvgomes » Seg Dez 29, 2008 4:01 pm

Comprei um Citro GXA 2005, estou com esse problema. Sempre que paro no sinal ao sair sinto um tranco no carro quando sai da primeira para a segunda. Iria solicitar que fossem trocadas as eletroválvulas e já estava preparado para gastar um bom dinheiro. Acredito que a informação do Alexandre tenha sido de grande valor. Após o ano novo irei até Botafogo, pois trabalho aqui perto e pedirei para ver o óleo do câmbio. Será um alternativa antes de um investimento mais agressivo. Obrigado pela dica. Espero poder participar, ajudar e ser ajudado com essa ferramenta tão poderosa.
rrvgomes
Sem Habilitação
Mensagens: 6
Registrado em: Seg Dez 29, 2008 9:10 am
Nome: Sardinha

Mensagem #11 por rrvgomes » Qua Mar 04, 2009 10:13 am

Ola pessoal. Bem, volto aqui para relatar como terminou o problema do meu carro, na tentariva de alertar e/ou ajudar outras pessoas. Após ter o mesmo problema acima continuei andando com o carro até que o câmbio entrou em modo de emergência. Só entravam a segunda e a quarta marcha e mesmo assim no tip tronic. Esse carro, que já bebe pouco, bebeu muito nesse dia, mas consegui chegar até a citroen, lá fui informado que o óleo do câmbio é vitalicio e não necessita de troca, ou seja, trocar óleo não resolve o problema. Pediram R$ 7.000 para concertar o câmbio mas para minha sorte ainda restava 1 dia antes de acabar a garantia. Fui até a agência e depois de muita confusão deixei o carro lá para o reparo. Descobri que existem oficinas voltadas para esse carro, assim que tiver o endereço coloco no tópico relacionado.
Editado pela última vez por rrvgomes em Qua Mar 04, 2009 10:14 am, em um total de 1 vez.
julius
Sem Habilitação
Mensagens: 2
Registrado em: Seg Mar 23, 2009 10:48 am
Nome: cam

Mensagem #12 por julius » Ter Mar 24, 2009 11:43 pm

Olá Caros Colegas,

Sou novo neste fórum mas de imediato o avalio como muito eficaz na troca de experiências.

Este leve trano quanto estou para para, também sinto.

Neste último mês, após 10 meses com o carro ( automatique exclusive), com 83000 Km, apareceu duas vezes a mensagem de defeito na caixa de câmbio.

O carro está desenvolvendo bem.

Neste momento ele está em revisão e o mecânico vai verificar o estado do óleo (nível e fluidez) assim como o diagnóstico eletrônico.

Pelo que li no fórum, com grande chance terei que trocar as eletroválvulas. Será que é o caso?

Grande abraço à todos.

CAM
Editado pela última vez por julius em Qui Dez 29, 2011 3:52 pm, em um total de 1 vez.
rrvgomes
Sem Habilitação
Mensagens: 6
Registrado em: Seg Dez 29, 2008 9:10 am
Nome: Sardinha

Mensagem #13 por rrvgomes » Qui Abr 16, 2009 4:51 pm

Conforme prometido, volto aqui para fornecer o endereço de uma oficina que concerta câmbio automático, sei que existem várias, mas essa em particular achei mais em conta. Fica na Rua Piauí, 122 - Bairro: Todos os Santos - RJ, quem tiver problemas com câmbio passa lá. O meu ficou R$ 3.000 mais barato e até agora está 0 bala...
Editado pela última vez por rrvgomes em Qui Dez 29, 2011 3:52 pm, em um total de 1 vez.
rodrivalent
Sem Habilitação
Mensagens: 4
Registrado em: Qui Jun 18, 2009 11:29 pm
Nome: snake

Mensagem #14 por rodrivalent » Sex Jun 19, 2009 11:39 pm

[email]amigos eu estava aki fazendo algumas pesquisas relacionadas a cambios automaticos e naum pude deixar de ler os topicos,de vcs de antemao aviso q trabalho no ramo de reparo automobilistico e tenho um contato direto com transmissoes automaticas,e por sinal estou realizando um reparo em um AL4. Pelo que eu pude ver vcs tem casos parecidos porém naum saum iguais, por exemplo : quando o cambio dá suaves trancos na reduçao de marchas ou trancos na troca de marchas,(marcha a frente) eu entendo como um determinado defeito como pode ser uma falha de solenóide de pressao geral ou solenóide do conversor de torque,ambas tem a funçao de regular a pressao de linha do cambio, e quando vcs dizem q o cambio ao chegar a uma determinada temperatura e vc parar no farol ou parar o carro e ao arrancar com o carro ele dá um forte tranco,isso eu entendo como outro tipo de defeito,como pode ser uma fuga de óleo interna na caixa automática,ou falta de óleo ou óleo comprometido,entre outros.Deve-se primeiro de tudo perceber bem o defeito,nenhum pode ser exatamente igual ao outro apesar que na caixa AL4 ter falhas congênitas.
Se eu puder ajudar vcs com alguma dúvida, estarei sempre lendo os posts,ou meu mensenger rodrivalent@hotmail.com.
Cirdan
Interessado
Mensagens: 1387
Registrado em: Ter Abr 01, 2008 3:37 pm
Nome: Cirdan

Mensagem #15 por Cirdan » Ter Jun 23, 2009 5:27 pm

Depois de mais de 5 carros em casa com esse cambio eu falo: Um cambio q tem os trancos como item de serie.

Serio mesmo. Comigo foi o Xsara e o Xantia.

Em casa foi dois Pallas, Duas Xsara Picasso e uma C4 Picasso.
Todos eles dão o maldito tranco quando vc para. Minha irmã tem um 307 manual... já dirigi o auto e tb da o tranco quando para.

Abraços a todos.


  • Tópicos Similares
    Respostas
    Exibições
    Última mensagem

Voltar para “Picasso (Xsara, C4, Grand)”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 7 visitantes