Caros usuários e visitantes

Bem vindo ao novo Fórum Citroën Clube!

Visitantes, qualquer problema com cadastro ou ativação, por favor nos envie um email para registro@ccdob.com.br.

Usuários antigos, se é seu primeiro acesso na nova versão de fórum, será necessário que você redefina sua senha. Basta tentar fazer o seu login, em seguida clicar em "Esqueci a Senha" e seguir os passos para redefinição de sua senha.

Não pudemos reaproveitar os nomes de exibição de cada usuário. Sendo assim, seu próprio usuário de login será o mesmo a ser exibido nas postagens. Caso queira alterar seu nome de usuário, clique aqui e faça a solicitação.

Grato, a Administração.

Tranco no Câmbio Automático

Avatar do usuário
rgdl
Zumbi
Mensagens: 2352
Registrado em: Qui Jun 02, 2011 10:59 pm
Nome: rgdl
Localização: São Gonçalo - RJ
Modelos Citroën: Xsara Picasso 2005 2.0 16v GXA

Tranco no Câmbio Automático

Mensagem #676 por rgdl » Seg Dez 18, 2017 11:59 am

Zerou o contador de desgaste do óleo?

leandrobastosbr escreveu:Origem do post No início, não senti muita diferença, mas conforme fui andando com o carro, depois de uns 100km rodados, a caixa ficou mais suave e com menos trancos. Ficou bem melhor. Não troquei as eletroválvulas.

Isso é assim mesmo, o cambio é autoadaptativo e vai se adaptando a nova condição do óleo a medida que vc vai usando.


Não respondo dúvidas por MP, e-mail ou whatsapp, valorize o fórum usando-o, a solução de sua dúvida pode ajudar muita gente não guarde ela só para vc.
leandrobastosbr
Habilitado
Mensagens: 63
Registrado em: Dom Out 22, 2017 2:21 pm
Nome: Leandro Bastos
Localização: Rio de Janeiro - RJ
Modelos Citroën: Xsara Picasso 2.0 16V 2005 Automático

Tranco no Câmbio Automático

Mensagem #677 por leandrobastosbr » Seg Dez 18, 2017 12:04 pm

Fiz sim, resetei o contador de degaste do óleo.

Só não fiz o reset dos parâmetros auto-adaptativos.
DanielCosta
Sem Habilitação
Mensagens: 1
Registrado em: Sáb Fev 03, 2018 6:44 pm

Tranco no Câmbio Automático

Mensagem #678 por DanielCosta » Sáb Fev 03, 2018 7:25 pm

Boa tarde a todos, entrei no clube devido a várias pesquisas, para resolver o problema do meu Cambio al4, o fórum foi muito útil para mim.
Sendo assim, quero compartilhar a minha experiência forçada com esse Cambio em si. esse é meu 3 Citroen automático, os anteriores eram com câmbio manual.
Pós bem, eu adquiri o meu c4 Picasso automático, em 2015, ano 2009. Inicialmente foi uma maravilha, daí então vocês sabem, peças e mão de obra cara, e o problema continuava, resolvi eu mesmo (leigo) mas curioso....
Terminou eu trocando o câmbio automático, comprei de segunda mão eu mesmo coloquei já se passou um ano, assim que coloquei trancos para para Ca uns dois dias, depois ficou bem.
E HOJE TENHO COMPREENSÃO, O CAMBIO E EXCELENTE.

VOU LHES FALA OS SEGREDOS E COMO EU RESOLVI.

QUANDO O CAMBIO NÃO ENGATA. DEVIDO A SUJEIRA NO ÓLEO ELE SEGURA A VÁLVULAS, ENTÃO PARA NÃO FICAR NA RUA DESCOBRIR QUE AO DAR UM TAPA NA TAMPA DAS VÁLVULA ELA SE DESPREZO E O VEÍCULO ENGATA NORMALMENTE,
OBS. TEM QUE DEIXÁ O CAMBIO EM D PUXAR O FREIO DE MAO, para que o óleo pressione a válvula que está presa.

Fiz isso por várias vezes em que o carro parava na rua, só chamei o guicho. Primeira vez.
Por isso não dar nada no escâner.

OS TRANCOS QUANDO VAI PARANDO O VEÍCULO.
RESUMINDO.
BAIXO NÍVEL DE ÓLEO E O ÓLEO SUJO, DEIXANDO AS VÁLVULA COM DIFICULDADE PARA VOLTAR PRO LUGAR.

A MAIORIA DOS PROBLEMAS DO AL4 (É O ÓLEO SUJO OU NÍVEL BAIXO).

NÃO EXISTE OUTRA COISA, ELE NÃO TEM FILTRO DE ÓLEO DO CAMBIO EXTERNO, POR ISSO OS PROBLEMAS A SUJEIRA E TAO FINA QUE PASSA PELO FILTRO INTERNO.
NÃO DEIXEI DE NOTAR TAMBÉM A COR DO ÓLEO SEMPRE MAIS ESCURA QUE OS DEMAIS CAMBIO,
PORQUE O MOTOR TRABALHA EM TEMPERATURA MUITO ALTA,
leandrobastosbr
Habilitado
Mensagens: 63
Registrado em: Dom Out 22, 2017 2:21 pm
Nome: Leandro Bastos
Localização: Rio de Janeiro - RJ
Modelos Citroën: Xsara Picasso 2.0 16V 2005 Automático

Tranco no Câmbio Automático

Mensagem #679 por leandrobastosbr » Ter Mar 27, 2018 10:22 am

Percebi isso também, impressão é que a eletroválvula não fecha / ou não abre direito, não permitindo a pressão suficiente para acionamento dos outros atuadores hidráulicos.

Hoje fui sorteado com o defeito na caixa, câmbio travou em terceira no engarrafamento, provavelmente por causa do calor e do engarrafamento.

Já vou encomendar o kit de eletroválvulas para troca.
lokys
Sem Habilitação
Mensagens: 1
Registrado em: Ter Abr 10, 2018 10:41 am
Modelos Citroën: tô a pé!

Tranco no Câmbio Automático

Mensagem #680 por lokys » Ter Abr 10, 2018 10:43 am

Bom dia a todos,

Estou com mesmo problema com Megane 2008, 70k rodados cambio AL4 também. Alguém fez em algum mecânico de cambios em São Paulo, capital e pode indicar?

Estou com 3 preços:
1 - R$ 4.900,00 para refazer o cambio todo
2 - R$ 2.000,00 para trocar as eletro-valvulas e oleo + Mao de obra
3 - R$ 1.700,00 para trocar as eletro-valvulas e oleo + Mao de obra

Está dentro? Lembrando que peguei profissionais no google, afinal, não conheço nenhum de confiança.
leandrobastosbr
Habilitado
Mensagens: 63
Registrado em: Dom Out 22, 2017 2:21 pm
Nome: Leandro Bastos
Localização: Rio de Janeiro - RJ
Modelos Citroën: Xsara Picasso 2.0 16V 2005 Automático

Tranco no Câmbio Automático

Mensagem #681 por leandrobastosbr » Seg Abr 16, 2018 9:59 am

leandrobastosbr escreveu:Percebi isso também, impressão é que a eletroválvula não fecha / ou não abre direito, não permitindo a pressão suficiente para acionamento dos outros atuadores hidráulicos.

Hoje fui sorteado com o defeito na caixa, câmbio travou em terceira no engarrafamento, provavelmente por causa do calor e do engarrafamento.

Já vou encomendar o kit de eletroválvulas para troca.


Só dando um retorno para a galera, chegando em casa passei o Lexia e verifiquei que a pressão de óleo estava instável, o valor ficava variando, tinha hora que zerava.

Ao pesquisar o chicote do sensor de óleo vi que os 3 cabos estavam totalmente desencapados, na ponta onde liga o conector. Fiz o isolamento dos cabos e a caixa voltou ao normal.
Avatar do usuário
Munhoz
Zumbi
Mensagens: 2297
Registrado em: Qua Jun 03, 2009 5:09 pm
Nome: Vitor Munhoz
Localização: São Paulo
Modelos Citroën: Xsara VTS
Contato:

Tranco no Câmbio Automático

Mensagem #682 por Munhoz » Seg Abr 16, 2018 1:58 pm

leandrobastosbr escreveu:Origem do post Fiz o isolamento dos cabos e a caixa voltou ao normal.
:vg: :vg:
Salvou uns trocos hahaha
leandrobastosbr
Habilitado
Mensagens: 63
Registrado em: Dom Out 22, 2017 2:21 pm
Nome: Leandro Bastos
Localização: Rio de Janeiro - RJ
Modelos Citroën: Xsara Picasso 2.0 16V 2005 Automático

Tranco no Câmbio Automático

Mensagem #683 por leandrobastosbr » Seg Abr 16, 2018 2:09 pm

Nem fala... jurava que eram as eletroválvulas.
Avatar do usuário
gjvialta
Curioso
Mensagens: 415
Registrado em: Dom Set 29, 2013 4:57 pm
Nome: gjvialta
Localização: Campinas - SP
Modelos Citroën: C4 Picasso Exc 2.0 16v 2012
Contato:

Tranco no Câmbio Automático

Mensagem #684 por gjvialta » Seg Abr 16, 2018 5:17 pm

E tinha cara de defeito delas, mesmo!

  • Tópicos Similares
    Respostas
    Exibições
    Última mensagem

Voltar para “Picasso (Xsara, C4, Grand)”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes