Caros usuários e visitantes

Bem vindo ao novo Fórum Citroën Clube!

Visitantes, qualquer problema com cadastro ou ativação, por favor nos envie um email para registro@ccdob.com.br.

Usuários antigos, se é seu primeiro acesso na nova versão de fórum, será necessário que você redefina sua senha. Basta tentar fazer o seu login, em seguida clicar em "Esqueci a Senha" e seguir os passos para redefinição de sua senha.

Não pudemos reaproveitar os nomes de exibição de cada usuário. Sendo assim, seu próprio usuário de login será o mesmo a ser exibido nas postagens. Caso queira alterar seu nome de usuário, clique aqui e faça a solicitação.

Grato, a Administração.

Alerta de Temperatura

Avatar do usuário
eaarocha
Sem Habilitação
Mensagens: 8
Registrado em: Sex Fev 02, 2018 10:22 am
Nome: Eduardo Rocha
Localização: Barueri, SP
Modelos Citroën: Xsara Picasso Exc 2.0 16v 2002

Alerta de Temperatura

Mensagem #1 por eaarocha » Qua Fev 14, 2018 11:26 am

Prezados, Bom dia!

Ontem ao chegar de um passeio em família, parei a Nave no estacionamento e ao ligar a chave (coisa de 2 minutos depois de parar) apareceu o alerta de alta temperatura do motor.
Como estava chegando, achei que podia estar apresentando algum problema.
Abri o Capô e certifiquei que o Líquido do arrefecimento estava com o nível correto.

Hoje (14/02), fui pegar a Nave na garagem para ir trabalhar e ao colocar a chave no contato e dar a partida, o Alerta voltou a ser apresentado (com o carro gelado).

Dei uma olhada aqui no Fórum e verifiquei alguns problemas relacionados a Fusível onde não arma a ventuínha, porém como o problema ocorreu com o carro completamente frio, acredito ser algum problema no Sensor de Temperatura do Motor.

Algum dos amigos já teve esse problema?
Como foi resolvido?



Avatar do usuário
rgdl
Zumbi
Mensagens: 2431
Registrado em: Qui Jun 02, 2011 10:59 pm
Nome: rgdl
Localização: São Gonçalo - RJ
Modelos Citroën: Xsara Picasso 2005 2.0 16v GXA

Alerta de Temperatura

Mensagem #2 por rgdl » Qua Fev 14, 2018 6:25 pm

já tive esse problema numa viagem, foi complicado... Marcava todo tipo de temperatura maluca. Por fim achei um mecânico que tinha um sensor novo e trocou.

Provavelmente seu problema é esse mesmo, a troca é simples e dá para fazer em casa.
Não respondo dúvidas por MP, e-mail ou whatsapp, valorize o fórum usando-o, a solução de sua dúvida pode ajudar muita gente não guarde ela só para vc.

  • Tópicos Similares
    Respostas
    Exibições
    Última mensagem

Voltar para “Picasso (Xsara, C4, Grand)”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 9 visitantes