Caros usuários e visitantes

Bem vindo ao novo Fórum Citroën Clube!

Visitantes, qualquer problema com cadastro ou ativação, por favor nos envie um email para registro@ccdob.com.br.

Usuários antigos, se é seu primeiro acesso na nova versão de fórum, será necessário que você redefina sua senha. Basta tentar fazer o seu login, em seguida clicar em "Esqueci a Senha" e seguir os passos para redefinição de sua senha.

Não pudemos reaproveitar os nomes de exibição de cada usuário. Sendo assim, seu próprio usuário de login será o mesmo a ser exibido nas postagens. Caso queira alterar seu nome de usuário, clique aqui e faça a solicitação.

Grato, a Administração.

Xsara break 1.8 16v

fabinhu
Sem Habilitação
Mensagens: 1
Registrado em: Dom Out 04, 2015 9:12 pm
Nome: fabinhu

Mensagem #1 por fabinhu » Dom Nov 01, 2015 8:04 pm

Fala galera, sou novo no clube e peguei um xsara 1.8 16v completo com teto solar e tudo mais.

Ele esta com alguns problemas que estão me fazendo não gostar muito do carro.

1 - São duas ventoinhas correto, uma para o radiador e outra para o ar, elas funcionam em velocidades diferentes?, porque quando pego transito a temperatura do carro vai para as picas, 120 porem andando com o carro a temperatura fica normal, isso quando eu dou 120 a 140 a temperatura vai para 90 mais em transito ela chega a 120 e da o aviso para parar porem a ventoinha não me parece forte o suficiente para soprar a agua do radiador.... Não da nem quase para ouvir elas funcionando, no meu peugeot fazia um puta barulho e a ventoinha girava a mil.

2 - Marcha lenta e bobina de ignição:
A marcha lenta esta ocilando e o mecanico disse que minha bobina esta vazando faisca, o carro realmente fica falhando e muito raramente morre, é normal deste carro dar pau na bobina?

3 - RPM.
O meu RPM esta travado, não literalmente pois quando estico ele funciona, o que pode ser?

4 - Barulho estranho do lado direito (passageiro) como se estivesse a caixa de direção solta, porem já mandei apertar mais quando passa em depressões faz barulho de alguma coisa solta, já troquei as bieletas e nada.

Outro barulho também é quando solto a embreagem do carro, parece ferro batendo ou raspando em algo, que porra é essa? Já troquei todos os coxins.

Outro barulho esta no volante, quando esterço ele faz barulho, pode ser curta ou longa faz barulho como se faltasse lubrificação.

5 - Valvula termostatica:
Parecem que fizeram um furo na valvula termostatica dele, como saber se a algua circula normalmente?

Vlw galera e desculpa a renca de perguntas :170383:


maggion
Sem Habilitação
Mensagens: 8
Registrado em: Seg Ago 07, 2017 9:43 am
Modelos Citroën: XSARA BREAK 1.8 16V 2000

Xsara break 1.8 16v

Mensagem #2 por maggion » Seg Ago 07, 2017 11:17 am

Fala Fabinhu.

Eu estava tendo problemas com a minha. e vim a descobrir que a válvula termostática estava "oca" deixaram somente a carcaça.
Coloquei uma nova e ela normalizou o problema.
Algo deve estar errado com as suas ventoinhas, pois as minhas funcionam sempre juntas.
E quando entravam/entram no segundo estagio consigo ouvir de dentro do carro.
leandroroq
Sem Habilitação
Mensagens: 23
Registrado em: Qui Jun 22, 2017 10:33 am

Xsara break 1.8 16v

Mensagem #3 por leandroroq » Sex Ago 18, 2017 9:40 am

Eu tive esse mesmo problema esta semana. Era a válvula termostática. Troquei e pronto!

Essa válvula é um problema quando não se usa o líquido de arrefecimento adequado, a corrosão acaba com a peça. Em meus carros eu uso sempre aditivo, prefiro comprar o concentrado e diluir com água desmineralizada.

Tenho um Honda que também teve esse problema logo quando peguei, fiz esse mesmo processo e estou a 6 anos com ele sem problema algum
Rocarnascimento
Sem Habilitação
Mensagens: 3
Registrado em: Seg Dez 04, 2017 3:17 pm
Modelos Citroën: Xsara 1.8i 16v glx 2000

Xsara break 1.8 16v

Mensagem #4 por Rocarnascimento » Ter Dez 05, 2017 2:54 am

Olá amigos tenho um Xsara glx 1.8i 16v 2000, estou com um problema o carro não possui gás nunca teve o motor está redondinho sereno, no entanto em dias quentes ele pega de primeira mas quando esfria o clima ele não está pegando só quando põe o pé no acelerador, quando tiro o pé ele morre alguém já teve esse problema, conhece e pode me ajudar. Obrigado

  • Tópicos Similares
    Respostas
    Exibições
    Última mensagem

Voltar para “Xsara e ZX”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 4 visitantes