Caros usuários e visitantes

Bem vindo ao novo Fórum Citroën Clube!

Visitantes, qualquer problema com cadastro ou ativação, por favor nos envie um email para registro@ccdob.com.br.

Usuários antigos, se é seu primeiro acesso na nova versão de fórum, será necessário que você redefina sua senha. Basta tentar fazer o seu login, em seguida clicar em "Esqueci a Senha" e seguir os passos para redefinição de sua senha.

Não pudemos reaproveitar os nomes de exibição de cada usuário. Sendo assim, seu próprio usuário de login será o mesmo a ser exibido nas postagens. Caso queira alterar seu nome de usuário, clique aqui e faça a solicitação.

Grato, a Administração.

Falha Xsara Picasso 1.6 16v 2009

GabrielGomes
Sem Habilitação
Mensagens: 1
Registrado em: Ter Nov 28, 2017 6:31 pm

Falha Xsara Picasso 1.6 16v 2009

Mensagem #1 por GabrielGomes » Ter Nov 28, 2017 6:46 pm

Olá tenho um Xsara Picasso 1.6 16v 2009, a 5 meses começou com uma falha, ao ligar ele começa falhar e conforme vai andando ele para e fica quase normal ainda fica dando umas falhadinhas. Quando de manhã ele sai uma fumaça preta do escape, fica mensagem de defeito no motor, quando passa o scanner acusa p0341, já foi feito: troca de velas e bobina, sonda lambda, sensor map, descarbonizante no corpo borboleta, bateria nova, descaboziçao do catalizador. Obs quando troquei a sonda o carro ficou normal por 1 mês e volto de novo as falhas, e o carro e flex so ando na gasolina, quando ele falha o consumo fica altíssimo, e quando coloca alcool ele para de falhar e fica redondo. em minha cidade e precária de mecânica, alguém já teve esse problema e pode me ajudar?!



juliuslevita
Sem Habilitação
Mensagens: 1
Registrado em: Sáb Dez 08, 2018 8:28 pm
Modelos Citroën: Xsara Picasso 1.6 GLX 2010 Manual

Falha Xsara Picasso 1.6 16v 2009

Mensagem #2 por juliuslevita » Ter Jan 01, 2019 1:51 pm

Olá, também estou com um problema parecido, conseguiu resolver?
Avatar do usuário
Miau
Zumbi
Mensagens: 2624
Registrado em: Seg Set 30, 2013 6:48 am
Nome: André M
Localização: Macaé - RJ
Modelos Citroën: Xsara Picasso Exc 2.0 16v Aut 2006
Contato:

Falha Xsara Picasso 1.6 16v 2009

Mensagem #3 por Miau » Qui Jan 03, 2019 11:16 am

pra começar.. o P0341 é falha ou falta de sinal no sensor de fase(sensor de referencia do comando de válvula). Esse sensor é crítico para o funcionamento do motor.

Mas antes de condenar, limpe os erros da memória, rode o motor e veja se o erro volta. Se voltar, verifique mal contato no plug do sensor. Se não resolver, por fim, substitua o mesmo.
Não tiro dúvidas por Mensagem Privada.
Acumule conhecimento, use o Fórum. :like:
Whatsapp só ajuda quem tá lá no momento. :dislike:


  • Tópicos Similares
    Respostas
    Exibições
    Última mensagem

Voltar para “Xsara e ZX”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes