Caros usuários e visitantes

Bem vindo ao novo Fórum Citroën Clube!

LEIAM AS REGRAS ANTES DE POSTAR! CLIQUE AQUI!

Visitantes, qualquer problema com cadastro ou ativação, por favor nos envie um email para registro@ccdob.com.br.

Usuários antigos, se é seu primeiro acesso na nova versão de fórum, será necessário que você redefina sua senha. Basta tentar fazer o seu login, em seguida clicar em "Esqueci a Senha" e seguir os passos para redefinição de sua senha.

Não pudemos reaproveitar os nomes de exibição de cada usuário. Sendo assim, seu próprio usuário de login será o mesmo a ser exibido nas postagens. Caso queira alterar seu nome de usuário, clique aqui e faça a solicitação.

Grato, a Administração.

velocímetro com mal funcionamento.

jrblastoise
Sem Habilitação
Mensagens: 11
Registrado em: Qua Jul 04, 2018 7:27 pm
Nome: wilson
Localização: Rio de Janeiro
Modelos Citroën: citroen xsara 2000 2.0i

velocímetro com mal funcionamento.

Mensagem #1 por jrblastoise » Ter Jul 09, 2019 7:34 pm

ola boa noite a todos,tenho um Citroen Xsara ano 2000 automático 2.0i e hoje percebi que o velocímetro não estava contando a velocidade como sempre quando dirigia,mais de vez em quando ele acionava do nada e o ponteiro caia de novo o que deve ser. :sick:



jrblastoise
Sem Habilitação
Mensagens: 11
Registrado em: Qua Jul 04, 2018 7:27 pm
Nome: wilson
Localização: Rio de Janeiro
Modelos Citroën: citroen xsara 2000 2.0i

velocímetro com mal funcionamento.

Mensagem #2 por jrblastoise » Ter Jul 09, 2019 7:39 pm

Ha sim o conta giro e outras funcionalidades do painel funcionam corretamente é o o velocímetro que esta dando esse problema acima mencionado.
jrblastoise
Sem Habilitação
Mensagens: 11
Registrado em: Qua Jul 04, 2018 7:27 pm
Nome: wilson
Localização: Rio de Janeiro
Modelos Citroën: citroen xsara 2000 2.0i

velocímetro com mal funcionamento.

Mensagem #3 por jrblastoise » Sex Jul 12, 2019 6:09 pm

sim tudo funciona perfeitamente so o velocimetro com problemas.
Avatar do usuário
Miau
Zumbi
Mensagens: 2817
Registrado em: Seg Set 30, 2013 6:48 am
Nome: André M
Localização: Macaé - RJ
Modelos Citroën: Xsara Picasso Exc 2.0 16v Aut 2006
Contato:

velocímetro com mal funcionamento.

Mensagem #4 por Miau » Sáb Jul 13, 2019 3:33 am

Mal contato no plug/chicote do sensor, ou o próprio sensor ruim
Não tiro dúvidas por Mensagem Privada.
Acumule conhecimento, use o Fórum. :like:
Whatsapp só ajuda quem tá lá no momento. :dislike:


  • Tópicos Similares
    Respostas
    Exibições
    Última mensagem

Voltar para “Xsara e ZX”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 3 visitantes