Caros usuários e visitantes

Bem vindo ao novo Fórum Citroën Clube!

Visitantes, qualquer problema com cadastro ou ativação, por favor nos envie um email para registro@ccdob.com.br.

Usuários antigos, se é seu primeiro acesso na nova versão de fórum, será necessário que você redefina sua senha. Basta tentar fazer o seu login, em seguida clicar em "Esqueci a Senha" e seguir os passos para redefinição de sua senha.

Não pudemos reaproveitar os nomes de exibição de cada usuário. Sendo assim, seu próprio usuário de login será o mesmo a ser exibido nas postagens. Caso queira alterar seu nome de usuário, clique aqui e faça a solicitação.

Grato, a Administração.

Sinal sonoro + luz de freio acendendo + com carro quente

Iris Decallafe
Sem Habilitação
Mensagens: 2
Registrado em: Dom Set 14, 2014 10:33 am
Nome: Iris
Localização: Florianópolis

Mensagem #1 por Iris Decallafe » Dom Set 14, 2014 6:02 pm

Olá a todos...

Me registrei para poder agradecer a todos pois nos últimos 3 anos ( qdo me tornei proprietária de um Xsara Picasso 2001) vcs tem sido a minha salvação, creio q depois desse tempo sofrendo adquiri knowhow em Xsara Picasso...portanto recebam os meus agradecimentos...
...então. o meu agora deu para emitir um sinal sonoro e acender a luz do freio, mas isso mto rapidamente, se vc ñ estiver atento ñ percebe...aí vou amanhã (2ª 15) levar no eletricista com o diagnóstico na ponta da lingua (graças a vcs) pode ser: pressão do óleo ( o q ñ creio, pois estou andando com ele bem faceira) filtro de óleo entupido,(descartado pois acabei de troca-lo) restam: - bomba de óleo, sensor de pressão de óleo, chicote do sensor com baixa isolação ( mais provável)...quero acrescentar mais um dado a ver se vcs tem mais alguma sugestão, o sinal só se faz presente qdo o carro está ''quente'', ou seja depois de umas 2 h de aciona-lo é q começa...



Avatar do usuário
gabriel_mupe
Muito Curioso
Mensagens: 450
Registrado em: Seg Out 21, 2013 5:38 pm
Nome: Gabriel Munhoz
Modelos Citroën: Xantia Activa V6

Mensagem #2 por gabriel_mupe » Seg Set 15, 2014 2:11 pm

Ola Iris,

O que esta acontecendo? O sinal que aparece é do freio ou do motor?
Se for do freio é pq provavelmente esta com o nivel do fluido abaixo do minimo! Pode ser q esteja vazando em algum lugar.

Abs
Instagram
Imagem

Garagem atual:
-Xantia Activa V6 99'

Garagem anterior:
-Peugeot 205 97'
-Peugeot 406 Familiale 00'
Iris Decallafe
Sem Habilitação
Mensagens: 2
Registrado em: Dom Set 14, 2014 10:33 am
Nome: Iris
Localização: Florianópolis

Mensagem #3 por Iris Decallafe » Seg Set 15, 2014 10:37 pm

a luz do freio, estava realmente baixo, eu completei e continua na mesma...
Avatar do usuário
gabriel_mupe
Muito Curioso
Mensagens: 450
Registrado em: Seg Out 21, 2013 5:38 pm
Nome: Gabriel Munhoz
Modelos Citroën: Xantia Activa V6

Mensagem #4 por gabriel_mupe » Seg Set 15, 2014 11:40 pm

pode ser um aviso que as pastilhas estejam gastas e na hora de substituir!
Instagram
Imagem

Garagem atual:
-Xantia Activa V6 99'

Garagem anterior:
-Peugeot 205 97'
-Peugeot 406 Familiale 00'


  • Tópicos Similares
    Respostas
    Exibições
    Última mensagem

Voltar para “Picasso (Xsara, C4, Grand)”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 8 visitantes