Caros usuários e visitantes

Bem vindo ao novo Fórum Citroën Clube!

LEIAM AS REGRAS ANTES DE POSTAR! CLIQUE AQUI!

Visitantes, qualquer problema com cadastro ou ativação, por favor nos envie um email para registro@ccdob.com.br.

Usuários antigos, se é seu primeiro acesso na nova versão de fórum, será necessário que você redefina sua senha. Basta tentar fazer o seu login, em seguida clicar em "Esqueci a Senha" e seguir os passos para redefinição de sua senha.

Não pudemos reaproveitar os nomes de exibição de cada usuário. Sendo assim, seu próprio usuário de login será o mesmo a ser exibido nas postagens. Caso queira alterar seu nome de usuário, clique aqui e faça a solicitação.

Grato, a Administração.

Xsara 2 (N7) da partida e Não Pega! led piscando!

celiobasilio
Sem Habilitação
Mensagens: 2
Registrado em: Seg Abr 15, 2019 10:05 pm
Modelos Citroën: Xsara Break Paris 2.0 16v

Xsara 2 (N7) da partida e Não Pega! led piscando!

Mensagem #1 por celiobasilio » Ter Abr 16, 2019 1:59 am

Boa noite!
Meu xsara 2 break paris 2.0 2001 (N7) esta apresentando as seguintes falhas:

Ao ligar o contato o led do botão alerta pisca sem parar!

Lexia apresenta falha na BSI:

Avaria permanente
Relé calculador de controlo do motor curto-circuito à massa

Avaria permanente
Recepção do calculador de controlo do motor

e na Injeção:

Defeito distante
Defeito permanente
Diálogo com a BSI. valor recebido incorrecto
codigo U1218

Na injeção não é possível fazer nenhum teste com o Lexia! como se ela estivesse travada ou bloqueada!

Bateria nova! todos os fusiveis da caixa geral, da bsi e bsm checados!!

Já me deram boas dicas no grupo mas nenhuma funcionou! O meu carro aparentemente não equipa o rele duplo que deveria ficar atras da bateria!
Pelo menos não o encontrei ele e nem cabos que poderiam ir para ele!!
Injeção = IAW 48p2.V3
BSI = Var c CN2
BSM = B4

Não possuo o code pin da chave! Sou leigo ainda com o lexia! A mensagem de reset da BSI com o lexia foi acionada e sumiu!!!
Mas o carro continua sem querer pegar e o led do botão alerta continua piscando!! Carro não possui alarme, chave original!!

Alguém pode me ajudar? Obrigado A todos!!!



celiobasilio
Sem Habilitação
Mensagens: 2
Registrado em: Seg Abr 15, 2019 10:05 pm
Modelos Citroën: Xsara Break Paris 2.0 16v

Xsara 2 (N7) da partida e Não Pega! led piscando!

Mensagem #2 por celiobasilio » Sex Abr 19, 2019 5:17 pm

Boa tarde passoal!! Consegui resolver!!!

Era somente configuração!!

  • Tópicos Similares
    Respostas
    Exibições
    Última mensagem

Voltar para “Xsara e ZX”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante