Caros usuários e visitantes

Bem vindo ao novo Fórum Citroën Clube!

Visitantes, qualquer problema com cadastro ou ativação, por favor nos envie um email para registro@ccdob.com.br.

Usuários antigos, se é seu primeiro acesso na nova versão de fórum, será necessário que você redefina sua senha. Basta tentar fazer o seu login, em seguida clicar em "Esqueci a Senha" e seguir os passos para redefinição de sua senha.

Não pudemos reaproveitar os nomes de exibição de cada usuário. Sendo assim, seu próprio usuário de login será o mesmo a ser exibido nas postagens. Caso queira alterar seu nome de usuário, clique aqui e faça a solicitação.

Grato, a Administração.

Xsara picasso falha só quando quente

Vidasdesucesso
Sem Habilitação
Mensagens: 5
Registrado em: Seg Dez 07, 2015 1:25 am
Nome: Vidasdesucesso

Mensagem #1 por Vidasdesucesso » Ter Dez 08, 2015 10:01 am

Ola, como vão todos, bem tenho uma xissara picasso 2003 2.0 16v e ja fiz revisão de tudo como velas novas , bobina nova, limpeza de bicos e e coletor de admissaõ e mesmo assim o defeito de falha só quando quente permanece!!Engraçado pela manha quando se da a partida funciona normalmente, mas depois vai aquecendo e o motor começar a falhar e fica sem força e gasta mais combustivel pois parece q um dos bicos para de funcionar!!Engraçado q todos os bicos estão ok mas me disse o mecanico q um bico em especifico e desligado pela central para proteção do sistema!!!O que sera q esta acontecendo de veradade???????



Avatar do usuário
renan97ar
Mestre Curioso
Mensagens: 970
Registrado em: Sáb Out 15, 2011 8:30 pm
Nome: renan97ar
Localização: Jundiaí - SP
Modelos Citroën: Xsara Picasso / C4 Picasso / C4 hatch

Mensagem #2 por renan97ar » Ter Dez 08, 2015 10:28 am

Tive o mesmo problema que você, e era um bico injetor ruim. Ele travava quando o carro ficava quente. Aí subia o consumo e o carro perdia força. Já passou o scanner? No meu carro, quando passou o scanner apareceu exatamente qual o bico com defeito.
Citroën Xsara Picasso Exclusive 2003 2.0 16v MT
Vidasdesucesso
Sem Habilitação
Mensagens: 5
Registrado em: Seg Dez 07, 2015 1:25 am
Nome: Vidasdesucesso

Mensagem #3 por Vidasdesucesso » Ter Dez 08, 2015 12:55 pm

[quote name='renan97ar' date='Dec 8 2015, 10:28 AM' post='31748']
Tive o mesmo problema que você, e era um bico injetor ruim. Ele travava quando o carro ficava quente. Aí subia o consumo e o carro perdia força. Já passou o scanner? No meu carro, quando passou o scanner apareceu exatamente qual o bico com defeito.
[/quote]


O problema é q passa no scaner e nao acusa bico ruim !!!!
Avatar do usuário
rgdl
Zumbi
Mensagens: 2416
Registrado em: Qui Jun 02, 2011 10:59 pm
Nome: rgdl
Localização: São Gonçalo - RJ
Modelos Citroën: Xsara Picasso 2005 2.0 16v GXA

Mensagem #4 por rgdl » Ter Dez 08, 2015 1:44 pm

Cara observe outros sinais que o motor dá, tipo tem pressão no sistema de arrefecimento quando o carro está totalmente frio? Tem fumaça azulada ou branca saindo do escapamento?

É que pode não ser bico, pode ser outra coisa. Pode ser bobina falhando ou até mesmo junta queimada.
Não respondo dúvidas por MP, e-mail ou whatsapp, valorize o fórum usando-o, a solução de sua dúvida pode ajudar muita gente não guarde ela só para vc.
Avatar do usuário
Munhoz
Zumbi
Mensagens: 2415
Registrado em: Qua Jun 03, 2009 5:09 pm
Nome: Vitor Munhoz
Localização: São Paulo
Modelos Citroën: Xsara VTS
Contato:

Mensagem #5 por Munhoz » Ter Dez 08, 2015 1:59 pm

faz um teste com multimetro, mede a resistência dos bicos com o motor frio e depois quando estiver falhando.
Vidasdesucesso
Sem Habilitação
Mensagens: 5
Registrado em: Seg Dez 07, 2015 1:25 am
Nome: Vidasdesucesso

Mensagem #6 por Vidasdesucesso » Ter Dez 08, 2015 10:23 pm

[quote name='rgdl' date='Dec 8 2015, 01:44 PM' post='31752']
Cara observe outros sinais que o motor dá, tipo tem pressão no sistema de arrefecimento quando o carro está totalmente frio? Tem fumaça azulada ou branca saindo do escapamento?

É que pode não ser bico, pode ser outra coisa. Pode ser bobina falhando ou até mesmo junta queimada.
[/quote]


Bem o motor nao solta fumaça, a bobina foi trocada
e velas tambem , bicos revisados e esase problema só acontece quando o motor aquece, e as vezes derrepente ele volta a ao normal e falha denovo!!!!!!To perdido!!!!!!!ME AJUDEM
Avatar do usuário
Miau
Zumbi
Mensagens: 2561
Registrado em: Seg Set 30, 2013 6:48 am
Nome: André M
Localização: Macaé - RJ
Modelos Citroën: Xsara Picasso Exc 2.0 16v Aut 2006
Contato:

Mensagem #7 por Miau » Ter Dez 08, 2015 10:38 pm

curioso.. quando falha não dá mensagem no painel de defeito no motor?

até onde lembro, bico ou bobina falhando acusa erro.

como é essa falha? o motor fica balançando?
Não tiro dúvidas por Mensagem Privada.
Acumule conhecimento, use o Fórum. :like:
Whatsapp só ajuda quem tá lá no momento. :dislike:
Avatar do usuário
rgdl
Zumbi
Mensagens: 2416
Registrado em: Qui Jun 02, 2011 10:59 pm
Nome: rgdl
Localização: São Gonçalo - RJ
Modelos Citroën: Xsara Picasso 2005 2.0 16v GXA

Mensagem #8 por rgdl » Ter Dez 08, 2015 11:09 pm

Pois é, André normalmente quando há problema de bico ou bobina é certo aparecer no scanner. O colega Renan que já passou por isso disse que fica mensagem no scanner dizendo inclusive qual bico é.

A única coisa que dá falha sem dar erro nenhum é junta de cabeçote queimada, pois o meu era assim falhava desgraçadamente e não dava um errinho no scanner. O carro ficava completamente sem força, bebia muito e esquentava que era uma desgraça.

Acho que até bomba de gasolina com baixa pressão acusa erro no scanner.

Vidadesucesso, vc teve problema de superaquecimento com a nave antes dela apresentar essas falhas?
Não respondo dúvidas por MP, e-mail ou whatsapp, valorize o fórum usando-o, a solução de sua dúvida pode ajudar muita gente não guarde ela só para vc.
Vidasdesucesso
Sem Habilitação
Mensagens: 5
Registrado em: Seg Dez 07, 2015 1:25 am
Nome: Vidasdesucesso

Mensagem #9 por Vidasdesucesso » Qua Dez 09, 2015 12:47 pm

[quote name='André M' date='Dec 8 2015, 10:38 PM' post='31762']
curioso.. quando falha não dá mensagem no painel de defeito no motor?

até onde lembro, bico ou bobina falhando acusa erro.

como é essa falha? o motor fica balançando?
[/quote]



Exatamente o motor comoça a chaqualhar de leve e aceleração nao e suave e progressiva, acelera semre falhando na pisada
e rodando falta força, e gasta mais gasolina!!!!
Avatar do usuário
Miau
Zumbi
Mensagens: 2561
Registrado em: Seg Set 30, 2013 6:48 am
Nome: André M
Localização: Macaé - RJ
Modelos Citroën: Xsara Picasso Exc 2.0 16v Aut 2006
Contato:

Mensagem #10 por Miau » Qua Dez 09, 2015 1:09 pm

humm..

olha.. geralmente o que faz chacoalhar o motor é quando algum cilindro deixa de queimar ou motor saindo de ponto de ignição.

esse carro não tem kit gás não né
Não tiro dúvidas por Mensagem Privada.
Acumule conhecimento, use o Fórum. :like:
Whatsapp só ajuda quem tá lá no momento. :dislike:
Avatar do usuário
rgdl
Zumbi
Mensagens: 2416
Registrado em: Qui Jun 02, 2011 10:59 pm
Nome: rgdl
Localização: São Gonçalo - RJ
Modelos Citroën: Xsara Picasso 2005 2.0 16v GXA

Mensagem #11 por rgdl » Qua Dez 09, 2015 1:58 pm

Vou repetir a pergunta, acho que o colega não leu. Vc teve algum problema de superaquecimento com o seu carro recentemente?
Não respondo dúvidas por MP, e-mail ou whatsapp, valorize o fórum usando-o, a solução de sua dúvida pode ajudar muita gente não guarde ela só para vc.
Vidasdesucesso
Sem Habilitação
Mensagens: 5
Registrado em: Seg Dez 07, 2015 1:25 am
Nome: Vidasdesucesso

Mensagem #12 por Vidasdesucesso » Qua Dez 09, 2015 5:15 pm

[quote name='André M' date='Dec 9 2015, 01:09 PM' post='31775']
humm..

olha.. geralmente o que faz chacoalhar o motor é quando algum cilindro deixa de queimar ou motor saindo de ponto de ignição.

esse carro não tem kit gás não né
[/quote]


Boa tarde amigos , por incrível q pareça era um bico injetor com defeito, o mais engraçado é q nunca mostrava no scaner q ele estava com defeito, mas quando aquecia o motor segundo o tecnico, esse bico dilatava e travava o funcionamento de abertura e fechamento, fazendo assim o cilindro ficar sem explosão!!Foi feita inicialmente a leitura com escaner e como nada acusou em seguida foi feito teste com osciloscópio para verificar os envios de sinais aos dispositivos(bicos) que revelaram a emissão normal de sinais, se constatando assim o mau funcionamento do bico injetor.Feita substituição do mesmo tudo voltou ao normal!!Muito obrigado a todos pelas dicas!!Grande Abraço!!
Marxandy35
Sem Habilitação
Mensagens: 20
Registrado em: Sex Abr 20, 2018 10:06 pm
Modelos Citroën: Xsara Picasso GLX 1.6

Xsara picasso falha só quando quente

Mensagem #13 por Marxandy35 » Qua Mai 16, 2018 2:28 pm

O meu está parecido. Mas no meu caso tive um super aquecimento. Como saber se é junta? Não baixa água nem óleo?
Deve ser os olhos da cara pra desmontar e, Deus me livre, se for retificar o cabeçote.
Avatar do usuário
Miau
Zumbi
Mensagens: 2561
Registrado em: Seg Set 30, 2013 6:48 am
Nome: André M
Localização: Macaé - RJ
Modelos Citroën: Xsara Picasso Exc 2.0 16v Aut 2006
Contato:

Xsara picasso falha só quando quente

Mensagem #14 por Miau » Qua Mai 16, 2018 2:58 pm

Funciona assim.. o motor sadio não tem vazamento de compressão no cilindro.

Existem duas ferramentas que medem a vedação do cilindro.. tem a que encaixa no lugar da vela, e ao girar arranque sem partida, mede a taxa de compressão, cilindo por cilindro.

A outra mede a vazão, com o cilindro na posição fechado, injeta ar e verifica se vaza rápido.

Logo, qualquer problema como junta de cabeçote, válvula travando ou empenada, pistão com folga, vai dar compressão baixa nos testes
Não tiro dúvidas por Mensagem Privada.
Acumule conhecimento, use o Fórum. :like:
Whatsapp só ajuda quem tá lá no momento. :dislike:
Marxandy35
Sem Habilitação
Mensagens: 20
Registrado em: Sex Abr 20, 2018 10:06 pm
Modelos Citroën: Xsara Picasso GLX 1.6

Xsara picasso falha só quando quente

Mensagem #15 por Marxandy35 » Qua Mai 16, 2018 3:21 pm

Obrigado. Vou procurar algum lugar pra medir a taxa de compressão.


  • Tópicos Similares
    Respostas
    Exibições
    Última mensagem

Voltar para “Picasso (Xsara, C4, Grand)”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 8 visitantes